Jump to content

Brisselbrassel

User
  • Content Count

    57
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Linnich

Recent Profile Visitors

388 profile views
  1. Hallo zusammen, der Anlasser ist noch zu haben. Preisupdate: 20 Euro, inkl. Porto!
  2. Hallo, ich verkaufe das o..g. Buch. Einmal gelesen. Das heißt, es sind leichte Gebrauchsspuren erkennbar: der Umschlag steht oben und unten etwas ab. Wenn es stören sollte, vielleicht abnehmen und glatt bügeln. Ansonsten aber in gutem Zustand. Müffelt nicht und aus tierfreiem Nichtraucherhaushalt. Preis inkl. Versand 25 Euro. Gruß Michael
  3. Hallo, bei der letzten großen Inspektion hat mein A 2 einen neuen Anlasser spendiert bekommen. Grund war, dass er im Winter nicht immer schnell genug ausspurte. Es gab dann immer dieses charakteristische Jaulen. Hier wird öfter drüber berichtet, dass da nachfetten helfen soll. Meinem Schrauber wollte ich Versuche dieser Art nicht zumuten, so dass ich direkt einen neuen kaufte. Den alten biete ich hiermit ausdrücklich als defekt an. Es ist der originale Boschanlasser, aus dem Baujahr 2004, Ersatzteilnummer von Bosch ist 0001 125 042. Weiteres seht ihr in den hoffentlich aussagekräftigen Fotos (intaktes Massekabel, Ritzel) Als Preis veranschlage ich 25 Euro, das ist mit Porto. Abholer kriegen natürlich Rabatt und einen Kaffee, wenn erwünscht. Gruß Michael
  4. Hallo zusammen, hat jemand zufällig sowas noch in brauchbarer Form? Teile Nr ist 8 Z 1 103954. Gruß Michael
  5. Hallo Cronni, ich habe mich durch die 6 Seiten hier durchgearbeitet, und ja beim Benziner ist das wohl noch schwerer, das glaub ich dir. Gruß Michael
  6. Braucht man eine Hebebühne beim Anlasserausbau, Typ 1,4 tdi bhc Hallo zusammen, ich hänge mich hier mal an: An meinem A2, Motor BHC steht die Anlasserschmierung ebenfalls an. Ich habe mal von oben reingeguckt. Eine Bühne oder mindestens Auffahrrampen stehen mir nicht zur Verfügung. Zuerst habe ich mir mal die Unterseite vom Anlasser mit einem Spiegel angesehen. Hier ist die 18 er Mutter, die den Anlasser fixiert und darüber, auf der selben Schraube, mit einer 13 er Mutter, das Massekabel befestigt. Dazu zwei Fragen: hat das hier schon mal jemand geschafft, die untere Haltesschraube von oben zu lösen? Man kriegt zwar eine Nuß oder Ringschlüssel drauf, aber es steht so gut wie kein Hebelweg zur Verfügung. Die anderen Schrauben sind ja von oben sehr gut zugängig. Wenn der Anlasser gelöst ist, würde man ihn überhaupt nach oben durchfädeln können? Das ganze erscheint mir von unten viel besser machbar zu sein. Und steht ja auch so in der Anleitung von BOML. Gruß Michael
  7. Hallo zusammen, hat jemand von Euch einen Gegenstand im Gemeindegebiet Jüchen verloren? Eine sehr kryptische Nachfrage, gebe ich zu. Weiteres (Gegenstand, Verlustort, Verlustzeitraum) kann ich hier aus nachvollziehbaren Gründen nicht verraten. Der Verlierer kann sich bei mir über PN melden. Gruß Michael
  8. Hallo, vielen Dank für eure Anworten! Noch ein Bild davon. Es weist wie schon erwähnt, keine Nummern oder Aufschriften auf, kann einfach aufgesteckt werden. Teile dieser Art müssten doch, wenn sie dem VAG Ersatzteillager entstammen, eine Nummer aufweisen. Oder irre ich da? Gruss Michael Ps. Beim Reinfahren in die Waschbox könnte ich es ja auch übersehen haben.
  9. Hallo zusammen, vorhin fand ich ich der Waschbox mit SB Hochdruckreiniger dieses Gummiteil (ohne VAG Zeichen oder Teilenummer) unter der Bodenwanne, also auf dem Boden. Mein Fahrzeug: A 2, 1,4 TDI Motor BHC, Bj. 2004 Ich denke schon, dass das von meinem Auto runtergefallen ist, aber wo muss ich das wieder zurückstecken? (Über den Sinn und Unsinn, die Hochdrucklanze auch mal von unten auf die Bodenwanne draufzuhalten, kann man ja streiten, ich vermute es ist dabei passiert) Noch was: Ich schreibe hier nicht oft. GEKAUFT habe ich den A2 vor 4 Jahren in der Annahme, einen zuverlässigen Gebrauchsgegenstand erworben zu haben. Das hat sich schon lange bestätigt. Tauchten mal Fragen auf, war ich hier sehr gut aufgehoben. Meistens brauchte ich hier nur stöbern, ohne selbst zu posten. So auch letztes Frühjahr, als ich auch mal sehr netten, persönlichen, Kontakt mit Christoph aus Wassenberg hatte. Den ich hiermit grüße, falls er das lesen sollte! Gruß und gute Fahrt! Michael
  10. Hallo zusammen, Ich hab mal schnell nachgesehen. Produktionsdatum 13.05.2004. Nicht zu verwechseln mit EZ. Die war am 27.05.2004.(ziemlich kurz dahinter, darum hab ich auch zwei mal hingeschaut, ob ich mich nicht vergucke) Das wäre ja schon mal gut, falls mal die Potis (ich hab schon was dazugelernt) raus müssen. Einen schönen Dank an alle, die hier mitlesen und unermüdlich erklären. Es gab ja doch schon einige Themen hierzu und dann find ich es toll, dass man sich dann zum x. Mal bemüht, wenn ein Laie fragen stellt. Gruß Michael
  11. Hallo zusammen, erst mal vielen Dank für eure Antworten. Es gibt also tatsächlich schon eine Reperaturlösung für mein technisches Problem. Allerdings scheint das meinen handwerklichen Horizont zu übersteigen. Da war ja auch von löten die Rede. .. Heute Nachmittag bin ich noch mal gefahren, und die Temperaturreglung funktionierte wieder! Ich denke, der Fehler wird wiederkommen, nur komisch dass das nach einer starken Erschütterung zuerst auftrat. Über kurz oder lang wird das wohl gemacht werden müssen. Sonntags zum Schraubertreffen nach Ahaus ist leider nicht drin für mich. Sollte es eine andere Lösung für mich geben, würde ich mich über eine Nachricht per PN freuen. Nur zu, ich beisse nicht! Gruß aus Linnich Michael
  12. Hallo zusammen, ich hab hier lange nichts mehr geschrieben. Bin sehr zufrieden und ausser Spesen nix gewesen. Bis heute morgen. Zur Vorgeschichte. Mein A 2 1,4 tdi 75 PS steht auf einem Bürgersteig und ich fahre ihn vorwärts runter. Dachte dabei noch, schön langsam die Vorderräder über die Bordsteinkante runter rollen lassen, mit dem Fuss auf die Bremse gaanz langsam. Leider konnte ich nicht vermeiden, dass der Wagen, nach dem die Vorderräder unten waren nach unten durchfederte. Es gab einen lauten Rums. Direkt ausgestiegen, von unten nichts zu sehen, vielleicht die Bodenwanne unterm Motor oder etwas vom Achsbereich. Beim Fahren stellte ich dann fest, dass die Kühltemperatur ganz normal war, noch mal angehalten, keine Flecken zu sehen, völlig unauffällig. Aaaaber jetzt bollert die Heizung volles Rohr und lässt sich nicht mehr regulieren. Das Bedienungsteil innen funktioniert, zeigt auf Knopfdruck das an, wie es gewöhnlich auch ist. Gebläse hoch und runter geht, Temperatur verstellen von low bis hot . Das Teil reagiert auf Knopfdruck mit veränderten Anzeigewerten. ABER was aus den Lüfrungsöffnungen kommt istimmer knallheiß und das lässt sich nur ändern wenn man das Bedienteil auf off schaltet. Bin über 80 km damit gefahren, auch Autobahn. Mit dem Motorkühlkkreislauf hat es nichts zu tun, der blieb schön konstant. Also was was an der Heizungsteuerung? Das hab ich hier gegoogelt und nichts gefunden. Klima scheint zu funktionieren, das riecht und spürt man ja auch bei Hochtemperatur. Jetzt könnte man ja meinen, wenn man die Klimaanlage runterdreht wirds kälter... auch nicht. Es bleibt immer konstant heiss. Also was kann das sein, wo kann man mir helfen? Ich komme aus der Gegend von Aachen, Mönchengladbach. Gruß Michael
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.