Jump to content

Tobias S.

User
  • Content Count

    51
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Nürnberg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nachdem ich jetzt erneut einen A2 mit kaputtem Rohr hatte, hab ich gleich auch mal ein Foto im eingebauten Zustand gemacht.
  2. Hallo, Nach Turbo tausch und der damit verbundenen Verbiegeaktion des Wellrohrs, scheint es mich auch erwischt zu haben. Er Pfeifft fröhlich von dort hinten. Kann mir jemand per pn weitere Details zur Blech - Stillege Methode schicken? Gibts da Probleme mit der ASU? Danke!
  3. Also, es war letztendlich die Schraube der Antriebswelle Radseitig. Das Gewinde am Gelenk war aus nicht ersichtlichen Gründen ausgenudelt. Musste daher das ganze Gelenk tauschen. Seitdem ist wieder Ruhe, zum Glück!
  4. Hallo! bin bisher leider noch nicht dazu gekommen mir das Auto und speziell die äussere Schraube der Antriebswelle anzusehen. Versuche allerdings hier gerade das Video mit dem Knacken beim bewegen der Antriebswelle hochzuladen. Vielen Dank schonmal für die Hilfe, ich meld mich sobald ich die Verschraubung überprüft hab. IMG_0777.MP4
  5. Hallo, ich häng mich mal mit ran, zur Zeit lassen mir die vielen Alu Kugeln leider keine Ruhe... Naja sind ja auch Semesterferien ;). Nachdem ich jetzt alle brav durch den Tüv bekommen hab, fangen die Probleme an. Bei meinem Kilometermeister (knappe 500 tsd, 1,4 tdi AMF) Hab ich jetzt ein extremes Lastwechselknacken. Es klingt als wäre eine Antriebswelle sehr locker. Das Knacken klingt metallisch und ist bei offenem Fenster von beiden Seiten zu hören. Die Leute drehen sich beim Anfahren von der Ampel schon um..... Es ist hauptsächlich im 1. und 2. Gang hörbar, je langsamer man fährt und je mehr Gas man gibt, desto heftiger klackt es. In höheren Gängen oder je schneller man fährt, desto weniger laut ist es. Ich hab vor 3 Jahren erst rundrum die Gelenke an den Antriebswellen getauscht, Innen wie Aussen. Die Innere Verschraubung der Wellen hab ich auch überprüft, die Äussere bisher noch nicht, allerdings wäre dann das Klacken auch nicht auf beiden Seiten zu hören? Wenn ich das Auto auf der Bühne hab und an der Antriebswelle bei eingelegtem 1. Gang das Rad hin und herdrehe, dann hört man es schön im Getriebe klackern. Allerdings haben das, wenn auch nicht so stark, alle anderen Kugeln auch. (denke mal das ist das berühmte Zahnflankenspiel im Differential?) Ich werde mal versuchen das Handyvideo hochzuladen. Kann ich vor dem bestellen eines neuen Getriebes noch was anderes überprüfen? Torsionsfedern in der Kupplung? (Kupplung sonst unauffällig) Ich bin auch, wenn ich schon dabei bin das Getriebe zu wechseln, am überlegen ob ich der Rassel nicht ein ZMS spende. Nach 500 tsd km wird die Kugel jetzt hauptsächlich von meiner Mutter als Stadtauto bewegt, sprich wenns hochkommt 100km/Woche. Fahrkomfort läge also an erster Stelle. Gibt es außer der Adapterplatte und dem ZMS noch etwas relevantes, dass ich für den Umbau brauche? Hab jetzt beim Suchen leider keinen EMS > ZMS Umbau Thread gefunden. Vielen Dank!
  6. Ich hab das Auto auf der Bühne gehabt. Da kommen mir 1,4 Liter trotzdem etwas wenig vor. Aber wenn das des Rätsels Lösung war bin ich ganz glücklich, dass ich nicht das Getriebe rausrupfen muss.
  7. Hallo! ich hab gerade ca 1,4 Liter Öl abgelassen, mehr kam nicht raus. Das Öl war überraschend hell und dünnflüssig, im Öl selbst waren keinerlei Rückstände, Brösel, Späne oder sonstiges. Habs dann mit 2,25 Liter wiederbefüllt, erst über den normalen weg, danach über den Schlauch und die Entlüftung. Und was soll ich sagen... Das Getriebe schaltet sich wieder so hakelig wie am ersten Tag :). Auf der Heimfahrt keinerlei Probleme mit den Gängen, alles flutscht dahin wos hin soll. Anbei gibts noch Bilder vom Öl. Ich bedanke mich herzlich für die schnelle Hilfe! Hoffe das Getriebe bleibt jetzt erstmal brav. Wohin das Öl ist, sieht man leider nicht. Klar schwitzt es am Übergang zum Motorblock etwas, allerdings niemals soviel, dass es den Mangel erklären würde. Die Schallschutzwanne ist sauber. Ich werde beim nahenden Zahnriemen und Kettenwechsel nochmal ablassen und sehen, wieviel noch drin ist.
  8. Hi! ich werd heut mal das Öl ablassen und schauen was unten rauskommt! Danke schonmal für die Tipps, ich meld mich, sobald ich was neues weiss!
  9. Joa ich dachte nur, wenn ich Ihn schonmal auf die Bühne fahr und den unterfahrschutz abmach... Achja: Fahrzeug ist ein 1.4 TDI ATL, mit 359tsd km. Das ist vllt eine nicht ganz unwichtige Info
  10. Den Ölstand kenn ich leider nicht, könnte aber morgen noch einen Ölwechsel vornehmen. Material hätte ich noch da. Kann ich beim Wechsel noch irgendwas machen, das besser geht, wenn das Öl sowieso schon draussen ist?
  11. Hallo! hab das Forum schon durchforstet, allerdings ist dort immer nur von einem Gang der schwer reingeht die Rede. Auch die Schaltseileinstellung ist überprüft und hat nicht zu Erfolg geführt. Es handelt sich um das Fahrzeug meiner Schwester, daher hier kurz ihre Schilderung des zeitlichen Verlaufes Zitat:"Das erste mal hat er im 3.ten Gang am 25. Juli gehakt. Dann lange nichts. Anfahrt nach Dänemark war auch noch ok, erst in Dänemark hat es sich verschlimmert. Da fing es dann an mit dem 5.ten Gang an. Das man den nicht mehr ganz reinbekommen hat... und nach und nach innerhalb von 1-3 Tagen kamen dann die anderen Gänge dazu. Die Einzigen, die eigentlich so gut wie immer reingehen sind Erster und zweiter. Gestern ging der dritte so gut wie gar nicht mehr rein... dafür fand ich den vierten wieder besser." Die Schaltwelle hat im Gegensatz zu meinen anderen A2 mehr Widerstand beim rein und rausdrücken, fühlt sich etwas wie ein dreckiges kugellager an, hoffe man versteht was ich meine. Allerdings federt die Schaltwelle dennoch von alleine in die Grundstellung. Die Kupplung habe ich gestern entlüftet, war blasenfrei. Auch hat das Pedal bis zum merklichen einkuppeln genug Pedalweg. Die Gänge knirschen auch nicht beim einlegen, es fehlt nur hin und wieder der letzte cm bis der Gang einrastet. Daher schliesse ich Synchronringe eher aus. Die Schaltseile haben im Vergleich zu den anderen Autos (3xAtl, 1xAmf) weder mehr noch weniger Spiel. Schaltseile wurden eingestellt. Was meint Ihr, wo soll ich weitersuchen? Schaltwelle ausbauen? danke!
  12. Hatte mittlerweile zweimal das Vergnügen beim ATL. Einmal gerissene Kette, hatte sich vorher nicht bemerkbar gemacht. Allerdings war dort ein Teil der Führungsschiene abgebrochen und die Kette hatte Kontakt zum Motorblock. Das zweite Mal, ebenfalls ATL hatte sich die Kette soweit gelängt, dass die Ausgleichswelle verrutschte und der Motor unerträglich vibrierte. In beiden Fällen war auch das Kettenrad der Ausgleichswelle zahnlos. Die überreste fanden sich in der Ölwanne wieder. Beides mal bei ca 280 tsd km
  13. Es ist der Schlauch der vom Flansch unterhalb der Tandempumpe am Anlasser vorbei nach vorne zum Ölfilterflansch geht. Dieser ist mit einer Art Schrumpfschlauch mit dem zweiten Schlauch der ebenfalls an den Wärmetauscher geht verbunden. Einfach mal die Teilenummer 8Z0 121 086D Googlen, dann siehst du schon, welcher es ist.
  14. 1.Rolli 525i 30000 2.NewBe 40000 Prod. 07/2004 (2 Laderschäden) 3.Cybermoses 85000 4.DVibes 68000 5.Carpinus 37000 Prod. 08/2004 6.Afagddu 44000 7.SilverMA 45380 8.Hansemann 58000 (2 Laderschäden) 9.Joergi76S 68500 10.DerFlo 72000 Prod. 11/2004 11.TurboAdmin 62000 Prod. 09/2003 12. T1homas 60000 13. Walle 48421 Prod. 10/2005 14. checkop 71285 15. beemer 66000 16. Mathis 83000 17.Törner 51500 Prod. 04/2005 18. gqkoeln 102000 Prod 06/2004 19. Julio 66800 Prod. 07/2004 (Ladergehäuse zerbrochen) 20. flyingfuse, 82000, Prod. 12/2003 21. LD M 1, 55000, Prod 2005 22. helterskleter, 126000, Prod.?? EZ 05/04 23. Danny 89500 Prod? EZ 10/04 24. Davidshoes 98'000km EZ + Prod. 11/2004 ABT Chip VTG klemmt 25. Drag 108.000 km EZ + Prod 12/2004 26. nocer 156500 km (noch nicht repariert) 27. Snowy 169.000 km (1. Schaden) 28. A2-s-line 191.003 km, weitere Infos und Bilder hier 29. willibutz 126500, 08/2004 (Welle gebrochen) 30. Aschi-G 186000, 07/2004 (Schaufelrad abgebrochen) 31. mak10 25623 11.2004 32. derpeter (Vorbesitzer) 69614 EZ 12.2004 33. MJ_N98 (Vorbesitzer) 105.000 km EZ 12/2004 34a) Bene2004 74.080 km EZ 01/2004 34b) Bene2004 185.000 km EZ 01/2004 - Bauteil hatte 120 tkm drauf und es tropfte Öl aus der Ölzuführung 35. a2-701 189500 EZ10/2004 Welle gebrochen durch Marderbiss an Verschlauchung 36. quattro20V EZ01/2004 Lader erneuert 02/2009 133148km - 045253019A jetzt 257tkm und Lader geht noch trotz longlife Ölwechsel alle ca. 60tkm 37. joergi76s (s.a. Nr.9) 179000 km, EZ 01/2004 - 2. Schaden, Ladergehäuse gebrochen 38. Primbs EZ 9/2004 Lager fest bei 280000, eine Woche Surren und Pfeifen bis Exitus. 39. Carpinus / 2. Schaden (s. Nr.5) bei 164.000 km, 2. Lader hat also 127.000 km gehalten. 40. Marty, Schaden bei 272625 km, Welle gebrochen, EZ 2004 41. Jonas1990, ca. 200.000 km 42. micha74, 280000 Km. 43. HerrMausD, 280000 Km. EZ 2004. Ladeluftsystem undicht, dadurch Lader überdreht, Schaufelrad ist auseinander geflogen. 44. A2driver22 EZ12/2004: Vorbesitzer bei ca. 66.000 km auf der Steigungsstrecke am Brenner: Schlagartiger Leistungsverlust - mehr ist nicht bekannt. Aktuell 298.000 km und ohne Probleme. 45. uh017 EZ 11/2003 Lagerschaden nach 295.000 KM 46. Vali EZ 12/2004 Vorbesitzer bei 120.000 km inkl. LLK. Keine Details bekannt 47. AlMg3 EZ 11/2005, nach 129.000 km Lagerschaden (unauffällig, wurde anlässlich des Flex-Rohr-Defekts am AGR-Kühler entdeckt) 48. Daktari, EZ 06.2005, ATL, 191.000 km, Motor läuft, irgendetwas klappert metallisch 49. Denisius EZ 07.2004, 182.000 km, unverhofft schaufelrad abgasseitig abgebrochen. 50. TTPlayer EZ 01.06.2005, 184.607 km verm. Lagerschaden 51. McFly EZ 10/2004, 179.000 km, Turbinenrad abgasseitig abgebrochen, folgend Motorschaden durch Bruchstücke in allen Zylindern 52. Tobias S. EZ ´ß07/2004, 279.000km, Welle Verdichterseite abgeschert, laut Turbofritze zu viel Drehzahl, Verdichterrad mittig auseinandergebrochen.(Ladeluftsystem war dicht, vllt VTG fest?) Eine dumme Frage hätte ich dann doch noch, nur damit ich nicht dumm sterbe. Wie kommt das Abgasseitige Schaufelrad in den Brennraum? Über die AGR? Meiner Logik nach sollte es doch im Kat hängenbleiben. Danke!
  15. Hallo, ich weiss, das Thema ist uralt. Dachte mir nur, bevor ich einen neuen Thread aufmache, hänge ich einfach meine Erfahrung hier mit ran. Hatte die Tage auch das Problem einer defekten Dichtung, mit dem Fzg Schein also zum Händler, neue Dichtung geordert, eingebaut und festgestellt, dass irgendwas nicht stimmt, da ich die Dichtung unter dem Deckel mit dem Finger hin und her schieben konnte. Hab dann die Schrauben, welche mitgeliefert wurden verglichen und festgestellt, dass diese Abstandshalter genau 1mm länger als die ursprünglich eingebauten waren. Nachdem sowas natürlich immer Samstag Abend passiert hab ich seitdem den Händler nichtmehr darauf angesprochen und weil ich das Fahrzeug gebraucht hab die neue Dichtung mit den alten Schrauben wieder eingebaut - und dicht ist es auch. Also für den Fall, dass noch mehr Leute Probleme mit der Dichtung haben sollten. Überprüft mal die Schrauben. Ich werde die Teilenummer (Dichtung war von Elring) hoffentlich noch nachliefern können. Wie gesagt, vllt war diese auch einfach falsch geliefert und es gibt Baureihen bei denen der Deckel 1mm dicker ist. Auf dem Foto links neue zu lange Schraube, rechts alte Schraube. Gruß
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.