Jump to content

Chrisu

User
  • Content Count

    98
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4

Wohnort

  • Wohnort
    bayern

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. also hab nochmal nachgefragt; das Auto wurde nur 15 km vom Autohaus bewegt. Ich persönlich nehme an, damit ein Kurzzeitkennzeichen oder rote Nummer am Auto war. TÜV ist ab 08/06 bis 08/09 also definitiv 3 Jahre, was eigentlich die Mietwagen Theorie nicht bestätigt, sonst müßte ja der TÜV bis 08/08 (2Jahre) sein. Der erste Halter ist auch laut Serviceheft der jetzige Besitzer und ihm auch ausgeliefert worden!!! Komisch? Was ich allerdings nicht weiß, ob jetzt die Garantie auch bis 08/08 geht. Aber im Fahrzeugschein den ich sehen konnte steht irgendwas mit EZ 04/06. Es sind aber angeblich
  2. angeblich nie probleme, haben Zuwachs bekommen, und können sich angeblich die Finanzierungsraten nicht mehr leisten. Meint Ihr, ich könnte mal bei dem Händler, bei dem sie es gekauft haben nachfragen, auch ohne Fahrgestellnummer? Fahrzeug hat noch bis 04/08 Restwerksgarantie, unfallfrei, nichts nachlackiert, angeblich! Kann man da was falsch machen? Ist ein Golf Goal mit 1.6l Hubraum und 22000km,
  3. Hallo, ich will mir noch zusätzlich einen Golf kaufen. Der Wagen ist EZ 04/06 und hat aber Tüv und AU bis 08/09! Laut Vorbesitzer (privatkauf) hatte er den Wagen mit 15km auf dem Tacho vom Autohaus gekauft. Wieviele Vorbesitzer angeblich keine Ahnung, da der Brief noch beim Händler ist (Finanzierung). Ich persönlich schätze damit es auf das Autohaus vorher zugelassen war, weiß es aber nicht gewiß. Kann das sein, daß es ein reimport ist, hab noch nicht gefragt! Vielleicht kann jemand mir einen Tip geben, wie das mit der HU und AU sein kann. Danke
  4. Hallo, ich möchte meinen A2 verkaufen. Was wäre hier eventl. ein realistischer Preis zum Privat anbieten? Audi A2 1,4l Benziner BJ. 10/01 Vorbesitzer: 4 Briefeinträge, davon aber 1x umgeschrieben, also mit mir dritter Besitzer Kilometerstand: 64000km Austattung: Alufelgen, Navi, FIS, Tempomat, Lederlenkrad, Lederschaltknauf, neue Sommerreifen, neue Bremsen+Scheiben vorne, doppelter Ladeboden, Reserverad, Metalliclackierung, Parksensoren hinten, Aluringe Schalthebel, Tacho usw. Klimaautomatik, ASR, Servo, Zentralverriegelung FFB, Radio Chorus mit CD-Wechsler, Wobei zu sagen ist, d
  5. sorry das ICH mich jetzt hier einlinke, d.h. also bei Fehler 01317 Verbindungsfehler zwischen Komfortsteuergerät und Kombiinstrument ( CAN Verbindung)?
  6. Also wie gesagt, ich hab ein Kombiinstrument mit FIS nachgerüstet, und das kleine Navi. Fehlerspeicher definitv öfter gelöscht, Fehler taucht auch beim Auslesen nicht gleich wieder auf, sondern nach ein paar mal fahren. Kann es sein damit das Kombiibnstrument eventl. älter ist als mein Auto, und dadurch nicht 100% kompartibel? Auto ist BJ. 11/01 und das Kombi hab ich gebraucht gekauft, und ist,-kann es nicht zu 100% sagen, glaube aber BJ 99. Na ja auf jedenfall erkennt das Auto beim Ausbau das Radio nicht wieder, ergo code neu eingeben, und ich hab die 2 Fehlermeldungen. Kann also eher
  7. Hab mal das kleine Navi nachgerüstet! Da zeigt es keinen Fehler an, Kommunikation OK. Wenn ich den Fehlerspeicher z.B. vom Radio lösche, und danach wieder den Fehlerspeicher vom Radio auslese, zeigt es keine Fehler an, erst wieder nach ein paar mal Autofahren. Hab gestern das Kombiinstrument mal ausgebaut, alles abgesteckt und optisch überprüft. Das einzige was danach war, und eigentlich schon immer so gewesen ist, damit das Autoradio den Code verlangt hat, obwohl es eigentlich vom Auto erkannt werden müßte. Hab das Problem eigentlich seit den Einbau des neuen Kombiinstruments mit FIS. Ist
  8. Hallo, nach dem auslesen des Fehlerspeichers hab ich folgende Fehlermeldungen: Adresse 46: Steuergerät Komfortgerät 01317 Steuergerät im Schalttafeleinsatz (J285) 49-00 keine Kommunikation Adresse 56: Steuergerät Radio 01317 Steuergerät im Schalttafeleinsatz (J285) 49-00 keine Kommunikation Unterbrochen Weiß jemand zufällig wo der Fehler liegt? Eventl. am einen Can-Bus, oder am K-Bus? Könnte man in etwa schon sagen wo man hier erst einmal suchen könnte, eventl. vom Radio zum Kombiinstrument, oder am Kombiinstrument selbst? Aber am Auto gibt es kei
  9. also den Kühlwasserstandsensor, den weiß ich wo er liegt, aber der Temparaturfühler, wo ist der? Ist eventl. der Fehler im Kommunikations BUS ein Fehler, der gar nicht im Zusammenhang damit steht? Evenlt. irgendwo def. Kabelverbindung? Kann mir eventl. dazu jemand sagen, anhand des Fehlerdokuments, wo dann dieser Kabelbruch sein könnte. Nicht Falsch verstehen, also eventl. zwischen Radio und Kombi, zwischen Kombi und irgendeinen Steuergerät, oder gar selbst am Kombi? Kann man den BUS irgendwie testen? Sorry bin jetzt kein KFZ Experte, deshalb die vielleicht dummen Fragen. Ja u
  10. Hallo, riesen Problem! Meine Kühlerwassertemparaturanzeige spinnt, d. h. auf einmal wird das Wasser immer Kühler, geht von den normalen 90Grad auf 80Grad zurück, bleibt etwas so, und fällt dann auf 60 Grad herab, geht dann umgekehrt wieder hoch , läuft wieder normal, und das selbe Spiel von vorne. Hab jetzt eben den Fehlerspeicher ausgelesen, und der sagt nichts Gutes. Vielleicht kann mir hierzu jemand Tips geben, wo ich suchen muß! Adresse 17: 3 Fehler 01039- Geber für Kühlmitteltemparaturanzeige (G2) 30-10-Unterbrechung/Kurzschluß nach Plus- Unterbrochen 01304- Ra
  11. Chrisu

    Tir-dd..

    In Rawatz bine in dschul ganga. Wohn oba aitza in da gnaicht vo Weiden. Rawatz san definitiv die Oberfranken, dai mieng uns Oberpfalza niad bsonders.
  12. Chrisu

    Tir-dd..

    Du unterschätze Westtschechien nicht!!!
  13. Chrisu

    Tir-dd..

    Unsere Sprache ist einfach Kult! Wou is a nou da Kolech as TIR? Hat gewissen Fremdsprachenkarakter, oder?
  14. Chrisu

    Tir-dd..

    Hallo, TIR ist das Kennzeichen für den Landkreis Tirschenreuth, ca. 200km von München entfernt. Komm auch da her! Vielleicht meldet er sich noch!
  15. By the way, bei meinen Benziner kann man nicht die Drehzahl auf ca. 1100upm im Leerlauf bringen. Habs versucht, fängt bei ca. 1000 upm richtig das stottern an, und schnalzt dann auf ca 1400upm hoch. Wohlgemerkt nur im Leerlauf, bei der Fahrt merkt man da nichts! Habt ihr das auch schon mal probiert?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.