Jump to content

mak10

A2-Club Member
  • Content Count

    2041
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2004
  • Color
    Sprintblau Perleffekt (als color.storm)
  • Summer rims
    17" Alu Guss 9-Speichen
  • Sound equipment
    Navisystem Plus
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    Schweiz

Hobbies

  • Hobbies
    Auto und RC- Automodellbau

Beruf

  • Beruf
    Aussendienstmitarbeiter

Recent Profile Visitors

2375 profile views
  1. Soll ich mal in den Basar schreiben😀 Hätte da noch zwei Exemplare in Bestzustand. Laufen sogar beide😎
  2. So auch wir sind wieder gut zu Hause angekommen. Das Jahrestreffen II war super 👍 wir hatten gestern ein Deja-vu. Das Seemer Entchen war heute unser Reisebegleiter und brachte uns Glück😂 Lieben Dank an Martina und Ralf für den ganzen Support. Zuhause habe ich noch Kühlmittel nachgefüllt. Die Werkstatt hat die Reparatur vorgenommen, ist aber bestimmt nie damit gefahren🙈 und waschen war auch nicht🤨
  3. Leider habe ich bis jetzt noch nichts gehört. Hoffe im Laufe des Tages gibt's Neuigkeiten.
  4. Wir wollten uns noch bei allen bedanken für die Hilfestellung vor Ort. Wir sind auch wieder gut zu Hause angekommen. Auch der Orga vielen Dank für ein tolles Wochenende.
  5. Vielleicht bekommen wir auch mal einen Tropfen :-) All die Jahre hat es nicht geklappt :-(
  6. Thema ist erledigt! Danke Die Adapter sind auch nicht mehr was sie mal waren:-(
  7. Ich habe heute bei unserem Audi S3 8l mit Bose das Symphonie II gegen ein RNS-E getauscht. Das Adapter hatte ich von Kufatec. So weit so gut. Die hinteren Lautsprecher gehen. Vorne habe ich nur noch ein brummen. An was kann es liegen? Codiert ist auf 050111. Der Bose Pin am B EXTControl Connector Pin 7 ist nicht belegt ist das noch nötig diesen auf Masse zu legen? Oder fehlt sonst noch etwas? Danke für die Hilfe
  8. Ist das Rückschlagventil in der Hydraulikeinheit oder im Gangsteller?
  9. In dem Fall brauchen wir eine neue Hydraulikeinheit:-(
  10. Öl ist genug drin. Kann ich leider nicht sagen da wir Fehler um Fehler am beheben sind. Sind schon mal froh das er überhaupt wieder läuft.
  11. Hallo zusammen ich habe ein Hydraulikeinheit die gibt sehr spezielle Geräusche von sich. Hatte das schon mal jemand? Hört sich an ob sie vorwärts oder rückwärts läuft IMG_6758.MOV
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.