Jump to content

XeeserA2

User
  • Content Count

    44
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (BBY)
  • Production year
    2002
  • Color
    Kristallblau Metallic (4J)
  • Summer rims
    16" Alu Guss 6-Arm
  • Winter rims
    15" Stahlräder
  • Sound equipment
    Radio-CD-Wechsler "symphony"
    Navisystem
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    geteilte Rückbank (2 Sitze)
    Komfortblinker
    Sitzheizung

Wohnort

  • Wohnort
    Bayreuth

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ups, das Video hatte ich nicht gesehen, danke für den Hinweis. Na dann fällt das auch flach.
  2. Hallo zusammen, nachdem ich mich entschlossen habe, den A2 noch nicht gegen ein E-Auto zu tauschen, bin ich am überlegen, was ich am A2 noch mit meinen bescheidenen Kenntnissen noch verbessern kann. Habe heute Stunden im Forum verbracht und gelesen. Symphonie 2 gegen CaPlay-taugliches Radio tauschen ist mir doch zu aufwändig, da bin ich auf das Fahrerinformationssystem gekommen, das im Sommer immer im 'Radioinfo' Bereich Displayfehler hat. Also wie gesagt nur wenn es sehr warm wird. Bei Ebay hab ich dann solche Dinge gefunden: https://www.ebay.de/itm/Premium-FIS-Display-Audi-A2-fur-Tach
  3. Nach zwei Jahren in meinem Besitz hatte ich den A2 beim TÜV, ohne irgendwelche Probleme. Gut, die Bremsen vorn und Schläuche wurden vorab von der Werkstatt des Vertrauens getauscht. Ich bin beeindruckt. Achja, der Mechaniker sagte mir, dass ich etwa mit 600 Euro inkl. Arbeit für nen Kupplungstausch rechnen müsste. Na mal sehen wann ich das angreife.
  4. Habe heute den A2 wieder abgeholt und ne Scheibe mit den Ringen drin. Spalten passen (für mich als Laien). Trotzdem werde ich da zur normalen Wartung nicht hin gehen. Vor dem Auftrag viel versprochen (wir holen Sie ab, dürfen wir ihr Auto waschen...), dann nach Auftragserteilung doch 'gerade kein Fahrer da und die Wachanlage defekt... Naja. Die Scheibe ist gut, für den anstehenden Kundendienst und TÜV gehe ich zur kleinen freien Werkstatt.
  5. Habe vor dem Winter auch die Climair mit ABE bestellt. Ist für mich ein deutlicher Qualitätsgewinn. Kein 'Wassereinbruch' mehr bei Regen und leicht geöffneten Fenstern. Was ich ändern würde: hatte mir die klare Version bestellt, weil ich hoffte sie sind unauffälliger als die leicht grauen. In der Tat fallen sie aber schon auf. Würde wohl alternativ die mittlere Grauversion wählen.
  6. Weil ich bald TÜV machen muss und ein Steinschlag vorhanden ist, der wohl nicht mehr akzeptiert wird (laut Freier Werkstatt), bin ich grad am Überlegen: Wohin damit? Wie ich das so rausgehört habe, macht die Freie das auch, aber wohl nicht wirklich selbst. Dachte auch an CarGlass, aber da ist die Qualität wohl auch abhängig vom Standort (bin in Bayreuth). Habe 150 € SB bei der Versicherung, also eigentlich ist es egal, wohin ich gehe weil ich immer gleich zahle. Tendiere nach den Kommentaren hier zur Audi-Werkstatt. Obwohl ich da mal beim Firmware-Update(Versuch) keine guten Erfahrungen
  7. Sooo, hab zwar ne dahinsiechende Familie zuhause (Influenza kann echt hart treffen) und wegen Umzug kein Telefon, Internet und Fernsehen, aber ich hatte heute mal Zeit, nochmal Fehler auszulesen. Und nachdem der A2 nun 2x ruckelnd und zuckelnd fast stehen geblieben ist (einmal auf ner Bahnlinie, Kurzzeithorror!), wurde jetzt auch was angezeigt. Fehler sind: P0135 und P1183. Also wie von euch vermutet wohl die Lambdasonde, bzw. irgendwelche Werte davon. Nachdem ich hier nochmal gesucht und es ja oben auch schon erwähnt wurde, werd ich vllt doch erstmal zu nem Audi-Händler und
  8. Ok, wieder was gelernt. Dachte mir fast, dass das Gerät wohl nicht alles anzeigt. @Deichgraf63: Die Kontrollleuchte kam nicht während der Fahrt, sondern gleich nach dem Anlassen. Habe den A2 jetzt seit Freitag wegen Umzug nicht mehr benutzt, muss dann später mal sehen ob es noch/wieder da ist wenn ich den Transporter wieder gegen den A2 tausche.
  9. Danke euch. Ich weiß leider nicht wie alt die Sonden sind, hab die Kugel erst knapp ein Jahr und im Heft keinen Hinweis auf Erneuerung gefunden. Leider hat das Diagnose Ding auch keinen Fehler angezeigt als die Lampe wieder geleuchtet hat. Das macht mich etwas stutzig ob das alles richtig ausgelesen wird. Da ich eh momentan umziehe und nen Transporter nutze, schau ich mal kommende Woche. Notfalls fahr ich zum Freundlichen. Ich hab da denke ich jemanden dem ich durchaus vertrauen kann. Trotzdem ist ja immer gut, n bisschen Ahnung zu haben. Hab ihn allerdings schon bei der let
  10. Hallo zusammen, vorgestern morgen ging bei meiner Kugel das erste Mal die Motorkontrollleuchte an (orange). Erstmal nen Schreck bekommen, abends war dann aber keine mehr an. Nächter Tag wieder da. N Kollege hat n ELM 327 zum auslesen, gerade mal mit zwei verschiedenen Softwaren am iPhone genutzt, und keine zeigt nen Fehlercode. Also keiner im Speicher angeblich. Muss wohl doch zur Werkstatt, oder habt ihr ne Idee? Generell fährt sich das Auto wie immer, bin nur häufig Kurzstrecke in letzter Zeit unterwegs. Und Öl musste ich mal n bisschen nachfüllen vor zwei Wochen wei
  11. Mit frischem Mut die Sache nochmal angegangen. Stecker hab ich zwar nicht ab bekommen, aber der Wechsel ging auch so. Danke für den Hinweis. Wünsch euch unfallfreie Tage der Stille.
  12. Danke für eure Anteilnahme. Hatte es markiert, aber durch mein ewiges rumgeeiere die Linien verwischt. Auf die Idee ohne Stecker lösen bin ich garnicht gekommen. Bzw. Ich wollte den Scheinwerfer mit rein nehmen und mir in Ruhe ansehen. Werd ich mal versuchen, aber jetzt ist es ja schon dunkel
  13. Danke für die schnelle Antwort. Das mit dem Schraubenzieher hab ich auch versucht. Werde nen Kaffee trinken und es geduldig nochmal versuchen. Ansonsten halt doch Werkstatt und nur halbes Licht über die Feiertage. Frohes Fest.
  14. Gestern abend leutete plötzlich die Lampe im FIS. Nachgesehen, Abblendlicht Beifehrerseite defekt. Ok, Anleitung angesehen, noch schnell ne H7 gekauft, und gerade wollte ich mich an die Umsetung machen. Und bin kläglich am ersten Punkt gescheitert: Stecker der ganzen Eingheit abziehen. Ich stell mich wohl doof an, aber 30 min schwitzend versucht, das Ding zu lockern. Nix. Gibt es nen Trick oder ist das Ding korrodiert oder bin ich einfach wirklich so doof?
  15. Heizbare Spiegel kamen gerade an, hab sie eingebaut und es funktioniert auf anhieb. Freu.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.