Oschlabusch

Members
  • Gesamte Inhalte

    4
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 TDI (AMF)
  • Baujahr
    2000
  • Farbe
    Piniengrün Perleffekt (4S)
  • Sommerfelgen
    16" Alu Guss 5-Speichen Stern
  • Winterfelgen
    16" Alu Guss 5-Speichen Stern
  • Panoramaglasdach
    nein
  • Klimaanlage
    ja
  • Anhängerkupplung
    nein
  • Sonderaustattung
    GRA /Tempomat

Wohnort

  • Wohnort
    Weißenburg
  1. Oschlabusch

    1.4 AUA ABS/ESP Störung Lenkwinkelsensor G85 keine Kommunikation

    Danke werde morgen mal schauen.
  2. Oschlabusch

    1.4 AUA ABS/ESP Störung Lenkwinkelsensor G85 keine Kommunikation

    Habe jetzt auch das ABS Steuergerät gewechselt. Habe den Abgleich gestartet und es kommt immer noch in Wert 2 Abgleich fehlerhaft. Habe es bestimmt 10 mal noch mal versucht. Es geht leider nicht. Wenn ich den Abgleich starte und los fahr kommt bei mir gleich wieder eine Fehlermeldung in FSI. Egal ob ich es mit VCDS oder Hella Gutmann versuch.
  3. Oschlabusch

    1.4 AUA ABS/ESP Störung Lenkwinkelsensor G85 keine Kommunikation

    Genau so habe ich es bestimmt 30 mal schon versucht. Und es funktioniert nicht. Motorboy War es genau so wie bei mir? Du hast das ABS Steuergerät vorne am ABS Block gewechselt?
  4. Oschlabusch

    1.4 AUA ABS/ESP Störung Lenkwinkelsensor G85 keine Kommunikation

    Hallo , habe auch den Fehler Lenkwinkelsensor keine Kommunikation. Habe den Motor gewechselt und seit dem den Fehler. Habe 3 Lenkwinkelsensoren schon eingebaut und versucht sie anzulernen. Jedes mal wenn ich starten möchte den Nullabgleich zu machen ist das Start im Messwertblock nicht anklickbar. Kann mir bitte jemand helfen? Danke