Jump to content

lennox1984

User
  • Content Count

    5
  • Joined

  • Last visited

Mein A2

  • A2 Model
  • Production year
    2001
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. aha. VCDS habe ich leider nicht zur Hand. Dann muss ich den Wagen wohl doch nochmal zur Werkstatt meines Vertrauens bringen Vielen Dank für die Tipps!!
  2. Wow! Danke für die schnelle Antwort! Jetzt hab ich doch noch Hoffnung, den Wagen zu retten.! Kannst du mir noch sagen, was MWB017 und MWB004 ist? Sind das die Stecker?
  3. Hallo nochmal, also Hydrauliköl hat Audi nicht geprüft. Das hat mein Schwiegervater nun gemacht. Scheint alles in Ordnung zu sein. Als er den Wagen von Audi abgeholt hat, konnte er zunächst wieder fahren, ist dann aber nach wenigen Kilometern wieder liegen geblieben. Daher die Vermutung, dass der Fehler evtl. etwas mit Temperatur zu tun hat. Ich poste nochmal den Fehlerspeicher. Falls noch jemand eine weitere Idee hat, gerne melden! Viele Grüße, Lennart
  4. Hey Leute. Audi sagt, der Gangsteller muss neu. knapp 3000 € wollen die haben. Werde den Wagen jetzt erstmal nach Hause schleppen und selber schauen. Danke für eure Tipps.
  5. Hey Leute, bin neu im Forum und habe gleich eine Frage für die Spezialisten. Fahre eine 1.2 TDI Spritsparmaschine nun seit 330TkM. Habe auch schon etliches reparieren lassen und selbst gemacht. Nun hatte meine Freundin heute mit dem Wagen eine Panne und er steht bei Audi und wartet auf die Reparatur. Da das ganze bei Audi ja schnell mal teuer wird, wollte ich mich gern vorher selbst ein bisschen schlau machen. Folgendes Problem: Beim Beschleunigen hat der Wagen urplötzlich kein Gas mehr angenommen und wurde immer langsamer. Der Wagen lässt sich nun keinen Zentimeter mehr bewegen. Meine Freundin sagt, dass er im Display nur "E" anzeigt (??). Der Motor lässt sich ganz normal starten. Im Leerlauf (N) nimmt der Wagen ganz normal Gas und lässt sich hochdrehen. Jedoch nicht in D oder R. Da tut er gar nichts und bleibt auf Leerlaufdrehzahl. Viel mehr kann ich dazu leider nicht sagen... Jemand eine Idee? Viele Grüße, Lennox
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.