Jump to content

Hans_G

User
  • Content Count

    5
  • Joined

  • Last visited

Everything posted by Hans_G

  1. Danke für die Tipps, die Werkstatt hat Verlust zwar ausgeschlossen und er lässt auch nicht unter sich aber ich werd das kontrollieren wenn ich ab Montag wieder Zugriff auf den Wagen habe.
  2. Ist schwer zu sagen, meine bessere Häflte ist 900km AB gefahren ohne Leuchte. Fülle normal immer bis Mitte+ auf. Die nächsten 500ml hat er sich im Alltagsbetrieb (Arbeitsweg einfach 20km mit Standheizung vorweg) innerhalb von 300 km genehmigt. Einfach die Viskosität zu wechseln wie in den benziner threads beschrieben wird ausser billigerem Öl wohl wenig bringen? Gruß Hans
  3. Der Werkstattaufenthalt war nur zur Inspektion. Der Ölverbrauch ist sehr unterschiedlich. Auf langen Autobahnetappen weniger als im Landstraßen Alltagsbetrieb. Der Turboansaugschlauch wurde gecheckt und für trocken befunden. Werde das nochmal kontrollieren. Ölkontrollleuchte springt an.
  4. Hallo, nach drei Jahren und über 60.000 (Gesamtlaufleistung 132.000) gemeinsamen Kilometern hat sich bei unserer Kugel ein erschreckend hoher Ölverbrauch eingestellt. Das ist der erste Wagen der Scheckheft gepflegt wurde und immer regelmäßige LL Inspektionen erhalten hat. Der Ölverbrauch stellte sich nach der letzten Inspektion in einer freien Werkstatt ein. Ich fand schon verdächtig, dass man mich bei der Abholung darauf hingewiesen hat, dass sie 4l Öl auffüllen mussten um den Pegel zu erreichen. In dem Zeitraum danach hat der Gute ca 4l vom besten verbraucht. Ich bin zurück in die Werkstatt, die haben nachgeschaut und meinen nun der Motor sei trocken und tippen auf Kurbelwellenlagerung oder Kolben bzw. -ringe. Ich hab den Wagen erst mal wieder abgeholt. Auch hier wieder der Hinweis, sie hätten einen Liter aufgekippt und der Minimum Stand wäre nicht mal erreicht. Beim Nachschauen stellt sich heraus Ölstand auf Maximum... Meine Fragen wären nun: Welche Schäden könnten für den Ölverbrauch verantwortlich sein? Kann ein zu hoher Ölstand diese Schäden verursacht haben? Der Motor hat Leistung und klingt oder atmet unauffällig. Keine Verluste sonstiger Flüssigkeiten. Falls jemand Rat hat wär ich echt dankbar! Gruß Hans
  5. Hallo Thomas, hatte das selbe Problem mit gleicher Fehlermeldung. Bei mir war es ein undichter Ladeluftkühler. Hat im Bereich unterhalb des rechten Scheinwerfers Öl vernebelt. Deswegen vielleicht einfach feststellbar - so als Schnelltest. Reinfassen (oder leuchten) wenn ölig, näher kontrollieren. Gruß Hans
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.