Jump to content

Search the Community

Showing results for tags 'pdc'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 6 results

  1. Hallo ;-) irgendwie glaub ich ja langsam drann das ich das teil versehentlich irgendwie ausschalte?! Manchmal lege ich den Rückwärtsgang ein und man hört nur ein hohes periodisch wiederkehrendes piepen, egal wie weit man weg ist von irgendwas, selbst wenn nix hinten drann ist. (hohes geräusch == system geht net) Dann passiert manchmal garnix. Dann hör ich manchmal garnix und das normale, niedrigere piepen ist wieder da (so wie es normal ist) Wie ist denn da die vorgehensweise, weil ist schon doof das des so fehlerhaft funktioniert :-/
  2. Mein APS macht sich beim Einlegen des Rueckwärtsgangs sofort mit einem Dauerton bemerkbar. Die Sensoren sind blitz-blank und es gibt ausser kalter, frischer Luft nichts ,was hinter dem Wagen steht. Fehlerspeicher sagt das der Sensor hinten links einen Kurzschluss hat. Hat schon einmal Jemand diesen Sensor gewechselt ? Ich wuerde dies gerne ohne unnötige Kratzer machen. Kauft man einen neuen Sensor beim ,oder besser im Netz ? so long
  3. Hallo, lt. dem Freundlichen ist bei meiner Knutschkugel der Warntongeber defekt. In der Werkstatt wollen die 150 € für den Austausch, wobei der Warntongeber selbst nur ca. 12 € kostet. Nun will ich diesen selber austauschen, hat das schon mal jemand gemacht? Ich vermute er sitzt im linken Radhaus, unterm Warndreieck, aber wie kann ich die Verkleidung ausbauen, es sind keine Schrauben zu sehen !? Vielen Dank für eine rasche Antwort.
  4. Hallo liebe A2 Gemeinde, habe heute auch das PDC von Cobra eingebaut...( Parkmaster 0168 von Renault)...und zwar nach einer Anleitung hier aus dem Forum (Suche: APS Cobra)! Hat bis zur Initialisierung alles super geklappt . Habe aber nun ein Problem! Nachdem ich den benötigten Strom mittels Stromdieb von einem "braun-roten-Kabel" (es sind übrigens zwei Kabel die ganz rechts auf Pos.6 liegen) abgezwackt habe, hat mein PDC keinen Ton von sich gegeben und das Rückfahrtlicht ging auf einmal auch nicht mehr!!! Habe den Stromdieb abgenommen und das Kabel in Augenschein genommen und an der Stelle hatte der Dieb auch Kontakt! Es ist auch nicht durch! Sicherung ist auch okay...sonstige Lichter gehen auch hinten (Bremsen/Standlicht) WO könnte der Fehler liegen? Vielen Dank für Eure Antworten und Danke für dieses Forum
  5. Hallo A2-Freunde, der A2 AMF meiner Tochter hat (mal wieder) ein etwas dubioses Elektrikproblem. Bis vor Kurzem alles noch einwandfrei, doch plötzlich funktionieren die Parksensoren hinten nicht mehr. Zeitgleich leuchten die Blinker eines Anhängers dauerhaft, wenn man einen solchen an der serienmäßigen AHK einsteckt. Ob die beiden Elektrikprobleme zusammenhängen, weiß ich leider nicht. Doch die Vermutung liegt nahe. Kann sich jemand von Euch einen Reim drauf machen? Wo fängt man mit der Fehlersuche an? Kommt wie so oft ein muckendes Steuergerät in Frage? Schon jetzt herzlichen Dank für Eure Hilfe. Herzliche Grüße aus der Südwestpfalz Michael
  6. Hallo, an meinem A2 1.4 Benziner, BJ 2003 geht seit kurzem die PDC nur noch sporadisch. Entweder es piept gar nicht beim Einlegen des Rückwärtsgangs und beim rückwärts fahren, oder es funktioniert einwandfrei. Die Tendenz geht aber leider zum Ausfall. Woran kann das liegen? Wackelkontakt, Feuchtigkeit? Vielen Dank für die Hilfe, beste Grüße Renate
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.