Jump to content

Black S-Line

User
  • Posts

    234
  • Joined

  • Last visited

Everything posted by Black S-Line

  1. an die schläuche am wärmetauscher bin ich nicht dran gekommen. hab nur die hauptleitungen vom kühler>motor durchgespült. klare flüssigkeit ist rausgekommen. die dünne rohre waren mir im weg und mit der hand kommt man generell schlecht dran geändert hat sich garnix. motor wird nach 10 minuten warm aber im innenraum ändert sich nix. jetzt ist es mir aufgefallen das wenn die heizung auf max. und die lüfter auf min. stehen kommt warme luft. aber auch nicht allzu warm.
  2. Thx alles ist detailreich aber hat jemand vielleicht ein paar fotos?
  3. Lass dich nicht täuschen. Es scheint so als würde der lärm von vorne kommen aber bei mir war es hinten rechts. Ich bin nur nicht auf die idee gekommen den wagen mal anzuheben und die räder mal zu drehen. Sorry für den späten feedback war bis heute nicht mehr aktiv
  4. hey, danke erst mal. du hast zwar einen benziner wie ich sehe aber kannst du mir vielleicht tipps geben welche schläuche ab müssen? habe mit der kühlung etc. nicht so viel ahnung.
  5. hallo leute, der motor kam kaum auf 30° und die heizung heizt nicht mehr. daraufhin habe ich den thermostat gewechselt. jetzt kommt der motor unter 10 minuten auf 90° allerdings bleibt meine heizung kalt bzw es bläßt nur lauwarme luft. der schlauch zum thermostat wird ziemlich warm aber nicht unbedingt heiß. weiß nicht obs warm oder heiß sein muss. diagnosetool bringt nur ein fehler und der hat was mit dem ksg zu tun. denn das ding spinnt(beleuchtung beim offene heckklappe funktioniert nicht, keine reaktion auf geöffnete türen auf beifahrerseite, wenn mit schüssel abgeschlossen wird werden nicht alle türe abgeschlossen usw. ich denke mal nicht dass es was damit zu tun hat oder was meint ihr?! auf jeden fall sollte ich mich erst mal an den wärmetauscher ranmachen hieß es. ist das die erste möglichkeit oder was kann ich noch versuchen bevor ich einen neuen wärmetauscher kaufe?! am innenraumfilter ist wasser runtergetropft doch das problem hat sich gelöst. die gummiteile unter der motorhaube waren verstopft. dann habe ich im forum gelesen dass man den kühlkreislauf mit spülmaschinentabs reinigen kann. habe in den ausgleichsbehälter eins reingeschmissen und bin bis jetzt 10km gefahren. morgen wird erst mal gespült und kühlwasser erneuert.
  6. Hi leuts, Kann leider mit dem iphone keine fotos uploaden. 245 war auch ein tippfehler vom verkäufer. Es sind 235er. Gepasst haben sie von der breite her absolut nicht. Die Innenseite der felgen haben an den tankleitungen geschliffen und auch an den radläufen. Da ich wusste dass ich die felgen mit profit wieder weiterverkaufen kann, wars mal wert es auszuprobieren. Sind auch schon wieder weg. Getauscht gegen mattschwarze 7,5x17er orig. S3 felgen mit 225/45er bereifung
  7. Hmm muss schon "einzelabnahmetauglich" sein. Ob das wohl ein prüfer macht...
  8. Möchte mir dreiteilige alufelgen kaufen mit den maßen 8x17 ET32 und 9x17 ET35. Bereifung vorne 215/35/17 und hinten 245/40/17 Marke RTR Wheels Modell RS116. Stammen aus einem Audi A3 mit 5x100 Lochkreis. Radnabe würde passen oder?! Beide haben 57,1mm wenn ich mich nicht täusche. Verbaut ist bei mir ein FK Hightec Gewindefahrwerk. Vorne 1,5cm Restgewinde und hinten komplett hochgebockt. Ich müsste ein stück fahren (100km) um die felgen abholen zu können. Wollte euch mal fragen ob ihr vielleicht eine ahnung habt, obs hinhauen könnte oder nicht.
  9. hi leute ich bins nochmal werde nie wieder zu atu gehen! der meister meinte es sei das rechte radlager an der VA defekt. wollte direkt termin ausmachen und radlager für 110€ bestellen (internet 54€).ich hatte es abgelehnt und in der zeit habe ich einen privaten schrauber gefunden. habs auto bei ihm stehen lassen damit er mir den einbau erledigt. er hat mich angerufen, sich totgelacht und mich gefragt ob es ernsthaft ein meister gewesen sei. weil ein radlager an der HA defekt sein soll. jetzt habe ich zusätzlich noch einen radlager für die VA womit ich nichts anfangen kann... wie dem auch sei habe ich heute glück gehabt und eins für die HA gefunden. bevor ich mich jetzt auf dem weg zum abstellplatz mache, wollte ich nochmal fragen welcher defekt sein kann. werde natürlich aufbocken und selber mal checken aber wie oben bedalein schon geschrieben hat, kann man sich auch irren. also bei rechtskurven hört der lärm auf.
  10. falschalarm. lack-addi hat tatsächlich recht gehabt. war in einer anderen werkstatt. der meister hat sich reingesetzt, eine runde gefahren und hat gemeint radlager rechts eindeutig defekt. er hat sich aber auch gewundert warum es so laut ist. jegliche arbeit habe ich damals erledigt, lediglich die radlager wollte der werkstattbesitzer selber einpressen. dumm gelaufen! ich denke nicht dass ich heute, nach 3 monaten hingehen kann und sage kann dass er beim einbau was falsch gemacht hat
  11. ??? was bitte soll verändert worden sein? ich bin damit weder viertel meilen rennen gefahren... weder noch über schrottreife autos wie ein monstertruck. es ist auch kein anderer motor drin alles original bis auf das gewindefahrwerk kann erst freitag in die werkstatt fahren. ich lasse das mal checken + erneut eine achsvermessung machen lassen. mal sehn was dann rauskommt. halte euch auf dem laufenden
  12. mit sommerreifen / winterreifen hat sich am krach nichts geändert. rechtes radlager war definitiv defekt. wegen schlechtem gewindefahrwerk habe ich die antriebswellen verdächtigt. habe welche eingebaut mit angeblichen 35tkm laufleistung. also neu sind:gewindefahrwerk, radlager links u. rechts, antriebswellen. vom gefühl her würd ich auf getriebe tippen. es lässt sich aber ganz normal schalten / fahren.
  13. hi leute, ich habe an meinem 1.4 tdi amf die radlager und gelenkwellen bereits ausgetauscht. trotzdem habe ich das problem dass ich bei über 50kmh ein sehr lautes wummern habe (mit lastwechsel und ohne). ab 70kmh dröhnt es so brutal, so dass man kopf schmerzen davon bekommt. ich habe den wagen vorne aufgebockt und ohne räder laufen lassen. ab 2.000 touren konnte ich ein leichtes schleifen feststellen aber nicht orten woher es kommt. beim fahren kann man absolut nicht feststellen wo das geräusch her kommt. da es verdammt laut und betäubend wird. jedoch hört es bei rechtskurven auf. habt ihr ideen?
  14. Ich muss nochmal betonen dass es sich um ein gewindefahrwerk mit 2cm restgewinde handelt. Aufgebockt und hängend haben sie wenig- bis null spannung
  15. hätte auch ne frage... ich habe bei mir fahwerkstechnisch alles erneuert und habe trotzdem ein knarzen im bereich der feder. erst dachte ich dass es am gewindefahrwerk / federn liegen kann. doch dann war das einzig logische dass die axiallager knarzen. diese habe ich erneuert. erst DANACH habe ich festgestellt... es sind die domlager jetzt habe ich aber keine lust mehr das komplette federbein auszubauen. kann ich nicht einfach im eingebautem zustand oben die mutter vom stoßdämpfer aufschrauben, stoßdämpfer absenken und die domlager wechseln?! müsste eig. gehen oder?
  16. habe ich auch gestern gemacht war am logischsten koppelstange rechts war auch noch ausgeschlagen. jetzt gibt es kein mucks mehr von sich
  17. ich bins nochmal habe jetzt im internet des öfteren gelesen, dass das problem mit fett behoben wird. klingt irgendwie nicht so professional aber es würde keine geräusche mehr von sich geben. jetzt ist die frage was ich mit fett schmieren soll. zwischen hauptfeder und federteller, zwischen vorspannfeder und hauptfeder oder zwischen vorspannfeder und konterring ganz unten? was meint ihr?
  18. oioi ich bin zwar kein experte was carhifi angeht aber du musst noch viel lernen marius^^ bohr am besten ein loch in den aggregatenträger, zieh den kabel zur frequenzweiche, mit silikon o.ä. wieder abdichten. und ja, bau dir ein gewaltigen bass ein, dann ist es nicht mehr so wichtig, ob der klang sauber ist oder nicht natürlich falls du ein freund von gewaltigen tiefbässen bist. ich habe inzwischen auf 2 aufgestockt und die lockern ungelogen irgendwelche schrauben im a2
  19. hi addi, danke für den tipp aber wie schon geschrieben sind diese erneuert worden da ich auch schon die probleme hatte. heute sind neue koppelstangen und domlager angekommen. ich mache mich morgen an die arbeit. hoffnungen sind auch keine da
  20. Verdammt... Jede werkstatt sagt dass der wagen zur fehleruntersuchung in der werkstatt bleiben muss und ggf. einbau von neuteile. Mit anderen worten geldabzocke mit dem argument "stundenlange sucherei"
  21. Wie gesagt dom-lager sind alt (das auf der abbildung) axial lager sind neu. Habe jetzt die domlager auch bestellt. Aber ich wüsste selbst nicht was an denen defekt sein sollte.
  22. nur damit wir uns verstehen... wir reden beide nur vom domlager und nicht vom wälzlager?! und wie ist es mit dem phänomen dass beide seiten defekt sein könnten? edit: weiß jemand ob die domlager sich auch wechseln lassen, wenn ich nur die 3 schrauben am dom löse und den federbein runterdrücke?! natürlich nicht mit gewalt wegen antriebswelle. da ja das gewindefahrwerk kürzer ist wie die original stoßdämpfern. ich habe wirklich keine lust mehr die radlagergehäusen runterzuhauen
  23. danke für den ratschlag aber welche schäden kann ein domlager zunehmen bzw. kann es solche geräusche abgeben?
  24. Hi Leute, kurz vor meinem fahrwerksumbau hat die lenkung im stand geknackt. nach dem erneuern der folgenden teile hat sich nichts verbessert oder es knackt an einer anderen stelle erneuert wurden: -FK highsport gewindefahrwerk -gebrauchte antriebswellen (optisch sehr guter zustand und angeblich 35tkm drauf) -neue axiallager -neue radlager altteile: -domlager -koppelstangen wenn ich nach links lenke, kurz vor anschlag knackt es eindeutig oben am Domlager / Feder. beim lenken nach rechts kann ich das geräusch nicht orten. auch während der fahrt poltert es ab und zu bei unebener fahrbahn auf der rechten seite irgendwo. das liegt dann wohl an der koppelstange. habe eben neue koppelstangen bestellt (kürzere von bmw) aber dass es daran liegen könnte glaube ich nicht mal selbst der stabilisator an sich knarzt nicht oder sonstiges. stabigummis wurden durch die, mit kleinerem durchmesser gewechselt. vor dem umbau konnte ich das knacken nicht orten oder besser gesagt habe nicht drauf geachtet. nach dem umbau knackt es eindeutig irgendwo oberhalb der stoßdämpfer. zu dem ganzen muss ich noch hinzufügen, dass ich den tipp von schnelletrecker bekommen habe 2 pur gummis übereinander einzubauen. die oberen im domlager sind ungekürzt von bilstein und die unteren sind auf kopf umgedreht und um die hälfte gekürzt. kann es irgendwie sein dass die unteren pur gummis im stand belastet und ausgedehnt sind und die vorspannfeder hindern zu drehen?! ich weiß nicht mehr weiter
  25. Die habe ich schon einmal rausbekommen. Klappt schon
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.