Jump to content

marc3105

User
  • Content Count

    12
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI

Wohnort

  • Wohnort
    Rothenburg ob der Tauber
  1. Hallo, nachdem ich durch Suchen auch nicht weitergekommen bin: Seit kurzem läuft das Kondenswasser meiner Klimaanlage nicht mehr unten zur Spritzschutzwanner raus, sondern sucht sich seine Bahn selbst um dann auf das Abgasrohr zu tropfen und dort mit lautem Zischen und Dampfen zu verdunsten. Das war vorher nicht so. Kennt jemand das Phänomen bzw. kann mir sagen ob es im Motorraum eine Art "Ablaufschlauch" oder ähnliches gibt bzw. wie ich das Überprüfen kann? Schöne Grüße, Marc
  2. Hallo, hatte das Problem auch v.a. im WInter. Hab dann meine Kugel zum Freundlichen gebracht. Lt. Fehlercode wäre sporadisch keine Kommunikation zum Türschliesser meiner Tür hinten links. Auswechseln des Teils 170 Euro. Hab dann die Kugel mitgenommen mit dem Kommentar " Ich versuch's erst mal mit Schmieren ;-) "und ne Ladung Caramba-Spray in das Innerste der Tür gefeuert und nach ein paar mal Öffnen und Schliessen ging's bei mir wieder.
  3. marc3105

    Unfall

    Hallo, hatte vor kurzem ähnlichen Schaden, allerdings hat's bei mir die Haube nicht erwischt, sondern nur den Stoßfänger kräftig reingedrückt. Der Ford Galaxy vor mir war bisschen stabiler (...und die gute Frau vor mir voll auf der Bremse gestanden.) ;-) Hier mal die einzelnen Posten meiner Rechnung: Abdeckung f Stoßfänger vorn A+E 76,50 Abdeckung f Stoßfänger vorn ersetzt 25,50 Stoßfänger vorn aus- und eingeb/ers 17,00 Kondensator aus- u. eingeb /ers. 76,50 Trockner aus- u. eingeb./ers
  4. Hallo, dass der "Freundliche" nicht selbst sucht ist schon möglich. Ich hatte bei meinem FSI die gleichen Symptome. Nachdem die Zündspulen getauscht wurden, war trotzdem keine Verbesserung zu bemerken, und die Motorelektronik-Warnleuchte ging nach 200 Metern bei jeder Testfahrt wieder an. Nachdem die Werkstatt ratlos war, hat Audi angeblich eine Online-Diagnose gemacht und das mehrere Tage lang immer wieder. Resultat: Nach 5 Tagen wurde ein neues Steuergerät eingebaut. Und mein Tank war trotz wenig gefahrener Kilometer (ausser kurzen testfahrten) fast leer.
  5. Hallo, das gleiche Problem hatte ich vor 14 Tagen. Bei mir war allerdings ein Fehler im Steuergerät gespeichert: Motordrehzahlgeber kein SIgnal, sporadisch." Hatte ebenfalls zuerst das Problem mit meiner Werkstatt, die dieses Problem als nicht sicherheitsrelevant ansah, den Fehler einfach gelöscht hat. Ich solle doch wieder kommen, falls das Problem wieder auftritt. Ein höfliches aber deutliches Fax an das Audi Zentrum hat dann Abhilfe geschaffen :-)
  6. Hallo Varianti, hab die Codes schon 2 mal gelöscht und kommen immer wieder. Hab mein Auto wiede geholt, die Werkstatt hat lediglich die Klima in Grundeinstellung gebracht. Ich soll mir überlegen, ob ich für 500€+xx Euro das Steuergerät wechseln lasse...
  7. Hallo zusammen, habe gestern meinen Kleinen mal an die Diagnose gehängt und folgende Fehler gefunden: Address 08 ------------------------------------------------------- Controller: 8Z0 820 043 D Component: A2-KLIMAVOLLAUTOMAT 0512 4 Faults Found: 00716 - Air recirculation Flap Positioning Motor (V113) 41-10 - Blocked or No Voltage - Intermittent 00600 - Potentiometer On Positioning Motor for Temperature Flap (G92) 30-10 - Open or Short to B+ - Intermittent 00735 - Potentiometer in Positioning Motor for Air recirculation Flap (G143)
  8. Hallo, hatte auch das Problem, das aber durch mittlerweile 7 Werkstattbesuche gelöst wurde. Anfangs war meine Werkstatt mehr als planlos, so dass erst mal die Zündspulen getauscht wurde, Online-Diagnose von Audi und zu Rate ziehen des Steuergeräte-Herstellers Danach weiterhin das Problem (ruckeln under Teillast, plötzliches "automatisches" Gasgeben, Wechselndes Leistungsverhalten) Erst nach Austausch des Steuergerätes direkt durch den Hersteller und 3 maligem Softwareupdate fahre ich jetzt seit knapp 7 Monaten problemlos ohne ruckeln und zuckeln.
  9. Hallo, habe seit 3 Tagen morgens bei meiner Alukugel (1.6 FSI) das gleiche Problem: Muss Den Zündschlüssel x-mal drehen bis der Anlasser losgeht. Dieses Phänomen tritt aber auch erst auf, seit dem es morgens so kalt ist (-11 Grad). Habe ich dann den Motor warmgefahren und lass den Motor an, geht's einwandfrei. Hat schon jemand eine Lösung des Problems?
  10. Hallo, ich kann Dir zwar da auch nicht weiterhelfen. Aber aus eigener Erfahrung (8 Werkstattbesuche in 8 Monaten) unter anderem mit dem gleichen Problem, kann ich wenigstens aufzählen was bei mir alles getauscht wurde: 1. Werkstattbesuch: Zündspule 2. Werkstattbesuch: Motorsteuergerät; da der fehler bei Audi weiterhin auftrat: 3. nochmal neues Motorsteuergerät direkt vom Hersteller und Softwareupdate. 4.Werkstattbesuch neue Zündkabel Softwareupdate 5. Werkstattbesuch: neue Zündkerzen Softwareupdate nach dem 3. Werkstattbesuch keine Zündaussetzer mehr im Fehlers
  11. Hatte letzte Woche meine erste Inspektion mit meinem FSi. Inklusive Ölwechsel, Wechsel der Bremsflüssigjkeit und Pollenfilter 292 Euro.
  12. Hallo zusammen, habe seit längerem ein Problem mit meiner Alu-Kugel und vielleicht hatte ja hier schon mal jemand ähnliche Erfahrungen: Vor ca. 4 Wochen hatte ich auf der Autobahn bei Tempo 160 2 kurze "Ruckler" und dann ging die Warnleuchte für die Motorelektronik an. Bin also zu meinem Freundlichen gefahren. Fehlerspeicher sagte: Verbrennungsaussetzer Zylinder 1,2,3,4. Es wurde dann die Zündspule gewechselt, trotzdem gin die Warnleuchte an, mein Auto blieb also in der Werkstatt. Am nächsten Tag hab ich dann wieder in der Werkstatt angerufen, da meinte mein Meister: "Wir wissen auch nich
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.