air-bus3

A2 Club Member
  • Content Count

    11
  • Joined

  • Last visited

About air-bus3

  • Rank
    A2 Club Member

Mein A2

  • A2 Model
    1.4 (AUA)
  • Color
    Lichtsilber Metallic
  • Summer rims
    16" 5-Arm
  • Feature packages
    Advance

Wohnort

  • Wohnort
    Braunschweig

Hobbies

  • Hobbies
    Mountainbiken, A2-Fahren

Beruf

  • Beruf
    Kaufmann mit IT-Erfahrung

Recent Profile Visitors

395 profile views
  1. Welcher Stecker war es ? Von der Tür zum Fzg? Oder am Steuergerät? Ich puzzle auch gerade mit den beiden hinteren Türsteuergeräten. Haben gestern auch alle Steckverbindungen gelöst geputzt usw.. Habe folgendes Fehlerbild: ZV geht nur über den Schlüssel (Fahrertür), Fensterheber i.O.; manchmal Anzeige im Display, dass Tür geöffnet (stabil oder blinkt). Wenn die Anzeige "Tür offen" im Display da ist, egal ob dauerhaft oder blinkend, kann ich durch Manipulation der Schließung im Schloss die Tür verriegeln und die Anzeige ist korrekt, nämlich "zu". Aber das Innerlicht geht immer nicht an, wenn die hinteren Türen geöffnet werden. War es bei dir ähnlich?
  2. "Er geht, er geht..!!" Einen Tag war die Batterie abgeklemmt. Nach dem Anklemmen kam die Anzeige wieder, mit ca. 1100 km, statt der 145,5. Scheint "im Hintergrund" weitergelaufen zu sein. Knöpfchen gedrückt, auf Null zurückgesetzt und jetzt läuft, besser zählt, er wieder. Danke an alle!
  3. So auch hier endlich die Bilder. Die Verbindung vom Kurbelgehäuse zur Drosselklappe ist bei meinem AUA-Motor dreiteilig. Unterer Schlauch, Heizelement und oberer Schlauch. Sie befinden sich alle auf der Rückseite vom Motor im Zwischenraum zur Motortrennwand. Wenn man vor dem Fahrzeug steht, von links unten kommend zur Mitte oben, wo die Drosselklappe sitzt. Dort ist der Schlauch von hinten aufgesteckt und mit einer Schlauchschelle gesichert. Dieser Schlauch war kaputt und hat die warmen Öldämpfe freigegeben. Erstes Bild: oberer Schlauch. Zweites Bild: unterer Schlauch mit Heizelement, links am Motor vorbeigeschaut.
  4. Jetzt doch endlich die Bilder. Quasi beim Aufräumen gefunden.
  5. Ich bin auf der Suche nach (Ab-)Hilfe! Im Kombiinstrument der Tageskilometerzähler steht. Er läuft nicht mehr mit und lässt sich nicht zurücksetzen. Im Fehlerspeicher ist nichts dazu abgelegt. Der Gesamtkilometerzähler "läuft" ohne Probleme, wie auch die anderen Anzeigen im Kombiinstrument. Auffällig ist, dass der Trennpunkt nicht da ist (nicht angezeigt). Hat wer eine Idee? Oder hat jemand schon gleiches Verhalten erlebt oder gar eine Lösung? Bin dankbar für jeden helfenden Hinweis.
  6. 12 Teilnehmer. In den Osterferien kein Blick ins Forum und schon ist "Mann" der Letzte. Bis zum 19.Mai.
  7. Ein Marder war zu Besuch und der Teilenummer auf dem Schlauch "befand" sich genau an einer Scheuerstelle. Dank des Voreintrages ging es schnell. Aktueller Preis bei Audi in Braunschweig für 036 103493 AJ : 25,06 € brutto. Bilder gibt´s dann vom Einbau.
  8. Bitte tragt euch ein, an welchem Freitag ihr Zeit habt 04. März 2016 1. DerWeißeA2 2. Durburz 3. Krikri 4. Kuestenbazi 5. Karat21 6. Rotes Sofa 7. A2 Schmiede 8. A2magica 9. seinelektriker 10. air-bus3 11. März 2016 1. DerWeißeA2 2. Durburz 3. Krikri 4. Karat21 18. März 2016 1. DerWeißeA2 2. Durburz 3. Krikri 4. Karat21 5. Rotes Sofa 25. März 2016 1. DerWeißeA2 2. Durburz 3. Kuestenbazi 4. Karat21 5. Rotes Sofa
  9. Hallo zusammen, dies ist ein Erfahrungsbericht. Es ist in Stichpunkten beschrieben, wie ich letzte Woche bei meinem A2 (1.4, Baujahr 2000, Fahrgestellendnummer kleiner 1500) den Drehwinkelsensor am Lenkgetriebe selber gewechselt haben. Vorweg hatte ich fast alle Symptome: flackerndes Licht, Servopumpe läuft auf Hochtouren bei gerader Strecke, in Kurven verändert sich Kraft der Lenkhilfe ohne Vorwarnung, "gelbes Lenkrad" im Kombinstrument => kommt während der Fahrt, Zündung aus und wieder an=> "gelbes Lenkrad" weg. Diagnose in der Fachwerkstatt: Drehwinkelsensor defekt. Kostenvoranschlag: ca.470,- Eur netto. Nach positiven "Bastelerfahrungen" an Ford Galaxy und VW Sharan habe ich mir den Wechsel des Drehzwinkelsensor zugetraut. Zur Vorbereitung: Ersatzteil in der Audi-Werkstatt gekauft, Tauschteil für 103,85 EUR incl. Mwst (VW6Q2423291AX) Wagenheber vorn links ansetzen und anheben Vorderrad links abbauen Schrauben der Motorraumverkleidung auf der linken Seite bis Auspuffrohr lösen Kotflügelinnenverkleidung ausbauen, dazu Schrauben lösen und Clips in der Mitte nach hinten durchdrücken (hatte ich leider nicht vorher als Ersatz besorgt), Leitungshalter hinter dem Federbein(zwei Schrauben) lösen, Verkleidung herausnehmen der Blick auf den Sensor ist frei ! linker Regenablauf der Motorhaube abbauen(Innensechskant), wenn man vor dem Auto steht und gegen die Fahrtrichtung schaut ist er rechts linken Scheinwerfer ausbauen, siehe oben, Stecker abziehen, von oben zwei Schrauben lösen und gerade nach vorn herausziehen Zuleitungsschlauch für Wischwasser vom Vorratsbehälter abziehen( Wasser sollte natürlich nicht darin sein) der Blick auf den Stecker des Sensors ist frei ! Stecker gerade nach oben abziehen, Achtung "Sicherungsnase" an einer Seite So wurde gewechselt: jetzt am Sensor weiter, Arbeit durch Radhaus zwei Kreuzschlitzschraube mit sehr sehr langem Werkzeug lösen alten Sensor herausziehen, neuen Sensor einsetzen Kabelweg folgen, altes Kabel raus, neues Kabel rein der Stecker passt durch alle Engstellen ! bei mir waren zwei Kabelbinder direkt bei der Durchführung am Hilfsrahmen ein bisschen fummelig war die Durchführung und das Anbringen von zwei neuen Kabelbindern jetzt Wechsel zum Stecker, da der Sensor nicht durch die Engstelle am Rahmen paßt altes Kabel mit Stecker bis zur Engstelle am Rahmen führen, dann neues Kabel mit dem neuen Stecker auf dem gleichen Weg zurückverlegen bei mir war das neuen Kabel ca. 20 cm länger als das Alte, also Schlaufe legen und hinter dem Vorratsbehälter der Servolenkung verstauen Stecker von oben einstecken Schlauch für Wischwasser wieder aufsetzen Regenablauf anbauen Scheinwerfer gerade von vorn einschieben und zwei Schrauben von oben festschrauben Radhausverkleidung einsetzen, Clip einsetzen und gerettete Mittelteile der Clips von vorn wieder einsetzen=> fest Leitungshalter hinter dem Federbein festschrauben Vorderrad anbauen=> fertig Kontrolle des Scheinwerfers ergab keine Verstellung. Der Drehwinkelsensor funktioniert Einwand frei. Nur die kaputten Clips im Radhaus gilt es noch zu erneuern. Fazit: aus geplanten 2 Stunden wurden 3,5 Stunden, ca. 300,- EUR gespart und das erste Mal am A2 gebastelt. Dank an Patrick für den Tipp mit den "Haltenasen" und Michu für den Wagenheber & Kaffee. Ich hoffe mein Bericht kann und wird helfen, auch wenn es nur eine individueller Erfahrungsbericht von mir und meinem A2 ist.