Jump to content

Lupo-Wolf

User
  • Content Count

    30
  • Joined

  • Last visited

Mein A2

  • A2 Model
    Ex-A2-Fahrer

Wohnort

  • Wohnort
    Heimat
  1. Hallo, danke für die Antworten, dann hole ich mir am besten ein regelbares Netzteil! MfG André
  2. Hallo, mein Netzteil zum USB-Cradle hat das Handtuch geschmissen, jetzt will ich mir ein neues kaufen. Ich hab mal in Netz gesucht, da ist mir aufgefallen, daß ständig von 7,5V gesprochen wird, mein Netzteil hat 12V Ausgansspannung ?!?! Ich hatte die Box hier im Basar gekauft und das Teil ist auch ohne Probleme gelaufen. Wäre nett, wenn mir jemand sagen könnte, ob ich da mit zuviel POWER gearbeitet habe, und Glück gehabt habe das die DMS noch läuft? Was für Netzteile habt Ihr für das Cradle 7,5 V oder 12 V??? Vielen Dank, André
  3. Hallo, ich hatte letzte Woche mal angfragt: ".... vielen Dank für Ihre Anfrage. Den A2 mit 66 kW Motor haben wir zur Gutachtenprüfung nicht bekommen. Wir bekommen vorerst nur ein Gutachten für den 55 kW Motor. Damit können Sie aber bestimmt einen Einzeleintrag machen lassen. Fragen Sie doch beim TÜV mal nach. .... Viele Grüße Bernhard Niedermayr" Die Einzeleintragung hört sich aber ziemlich teuer an, und bei uns ist der TÜV sowieso ein wenig schräg drauf! Wäre aber mit TÜV-Gutachten bzw ABE für den 66 kw zu einem guten Preis auch dabei! MfG André
  4. Hallo, die Phatbox wird über ein Adapterkabel an das Wechslerkabel angeschlossen. Das Kabel zum Anschluß Wechslerkabel zu Phatbox sollte eigentlich der Phatbox beiliegen. MfG André
  5. Hallo, viel Spaß mit deinem Handbremsensignal ;-! MfG André
  6. Hallo, beim erstenmal wurde mir gesagt, daß die Spur daneben steht, und das Fahrzeug neu vermessen wurde. Ich habe dann im Winter auf diese Felgen neue Winterreifen, derselben Größen montieren lassen, ohne Probleme. Jetzt habe ich mir einen neuen Satz Alus zugelegt und das Problem ist wieder da. Hab die Spur jetzt wohl beim Reifenhändler einstellen lassen, beim ersten mal stand das Lenkrad schief, beim zweiten mal war´s dann gerade, aber beide male zog bzw zieht er nach rechts. Vielleicht können die das nicht? MfG Andre
  7. Hallo, ich habe das gleiche Problem, als ich den Wagen gekauft hatte (Werksdienstwagen) zog die Kiste nach rechts (175´er). Wurde bei AUDI beseitigt. Jetzt hab ich neue 195´er 16 Zoll drauf und er zieht wieder nach rechts. 2x Spur einstellen lassen, ohne Erfolg. Ich denke das gibt nix mehr mit geradeaus fahren, hab ich aber vorher noch bei keinem Fahrzeug gehabt, waren ja auch keine PREMIUMQUALITÄTS-Fahrzeuge. Lasse Dienstag einen Satz H&R-Federn einbauen, vielleicht geht´s ja dann nach links? MfG André
  8. Hallo, ich habe ein ähnliches Problem. Als ich meine Kugel gekauft hatte (Werksdienstagen) zog sie nach rechts, wurde von AUDI behoben. Ich habe ihr vor drei Wochen nagelneue 16´er spendiert, jetzt zieht´s wieder nach rechts! Muß denn nach jedem Wechsel auf Winterreifen und umgekehrt die Fahrzeuggeometrie angepaßt werden, oder merkt man das Problem nur nicht so stark mit den 175´er Winterschluppen (Sommer 195)? Werde nächste Woche mal alles vermessen lassen. MfG André
  9. Hallo, wie unterscheiden sich die Typen e1*98/14... und e1*2001/116...? Ich suchen einen Satz Alu´s, aber 90 % der Gutachten sind nur für den Typ e1*98/14..., den ich natürlich nicht habe ! Dann geht so´n Rad nur über Einzelabnahme, oder? Das gleiche gilt für die 17" S-Line ABE, die gilt auch nur für den Typ e1*98/14... , also darf man die Teile auch nicht auf jedem A2 dranschrauben. Wer kennt den Unterschied? MfG André
  10. Hallo Jan, auf Kuni´s Homepage steht: !!! Ich habe das Projekt mittlerweile eingestellt !!! Schade, wäre auch interessant gewesen! MfG André
  11. Hallo Jan, Du benutzt also den Schaltkontakt direkt als Spannungsversorgung und nicht nur als Schaltimpuls? Der Archos läßt sich über die Radiotasten bedienen, wie ein ipod mit Ice-Link? Wo gibt´s sowas, was kostet das? MfG André
  12. Hallo, nach langem suchen, weiß ich jetzt wieder weniger als vorher ! Also ich möchte mir einen Dension DMP3A (MP3-Player) in meine Kugel einbauen. Ich habe aber den schei... CAN-Bus nicht mit ins Vorhaben einbezogen, und nach der Suche im Forum steht fest, daß es mit dem Zündungsplus eher schlecht aussieht. Ich möchte das Teil über einen Line-IN-Adapter meines Chorus II laufenlassen. Kann ich das geschaltene Plus über Klemme 17 vom Wechlereingang nehmen? Ist Klemme 17 ein Zündungsplus (geht erst aus nach Abzug des Zündschlüssels) oder wird er erst nach Anwahl des CD-Wec
  13. Hallo Eddy, verstehe ich das richtig, daß Du noch einen Satz 6x16 rumliegen hast? Wie ist der Zustand? Ich habe gestern schon eine PN geschickt. Frohes Fest für alle .... André
  14. Hallo, vielleicht mal an die Autobild schreiben? Werde mich mal erkundigen, ob die solchen Sachen nachgehen, das ist ja schon ein Sicherheitsrisiko oder? So´n Ei kostet ja auch ´ne Stange Geld! MfG André
  15. Hallo, ich habe auch diese Kratzer in der Scheibenwischer Laufbahn (02/04), nervt ganz schön, dabei ist die Kugel ja erst 9 Monate alt?!?! Sollte es was positives von Audi geben bitte sofort posten, sonst müßten wir vielleicht mal ein Sammelschreiben an Audi richten, da es sich ja nicht um einen Einzelfall handelt! Ich werde aber auch mal meinen Freundlichen informieren. MfG André
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.