Jump to content

NTV650

User
  • Content Count

    18
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hatte letztes Jahr einen A2 mit angeblichen Motorschaden gekauft. Die Werkstatt hatte schon mit Kamera in die Zylinder geschaut und den Motorschaden diagnostiziert. Am Ende war es ein defektes Einspritzventil. Er lief mal so und mal so, am Anfang des Themenstarts dachte ich sofort an den guten alten BBY (255000km hatte er) der mich leider schon wieder verlassen hat. Also ich tippe auf Einspritz Ventil. Viel Erfolg!
  2. Jo, ich hatte es bei Audi gemacht: Langenhorner Chaussee 666, 22419 Hamburg Die genauen Ansprechpartner könnte ich noch mal raussuchen, falls es die jetzt nach der Wichert Insolvenz die Personen dort noch gibt. Ich hatte mir mit dem Update meines BBY erhofft, dass die ewigen Fehlermeldungen (die ich seit ca. 10 Jahren habe) rund um die Drosselklappe inkl. Notprogramm endlich vorbei sind. Aber das brachte leider nicht die erhoffte Lösung. Da ich das Auto seit 10 Jahren habe und alles ausgewechselt hatte, was sich um den Fehler vermuten ließ (bis auf das Steuergeräte allerdings) wechselte ich nach dem Steuergeräte Update den Drosselklappen Stecker. Ich hatte quasi nicht mehr viel zu verlieren und das Auto war ja so unverkäuflich bzw. mit gutem Gewissen nicht zu verkaufen. Und jetzt habe ich seit gut 2000 km Ruhe. Ich kann es noch nicht ganz glauben, scheint aber wirklich nur ein defekter Drosselklappen Stecker gewesen sein. Irgendein Kontakt der temporär mal kurzzeitig nicht korrekt war, verursachte anscheinend die Fehlermeldung, wie sie ähnlich auch bei kurzzeitigen Masse Verlust auftreten kann . Ich hätte nie gedacht, dass ich das Montagsauto noch in den Griff bekomme. Aber manchmal geschehen noch Zeichen und Wunder :-)
  3. Anbei dann mal Bilder dazu ( 247000 / 16Jahre).
  4. Zahnriemen Wechsel beim A2 Benziner ist immer ein heißes Thema. Habe mir gerade meinen dritten BBY 1.4 er gekauft. Den 2. ten hatte ich leider wieder verkauft, weil Frau einen Automatik fahren wollte. Auf jeden Fall hatte jetzt mein neu gekaufter A2 noch seinen ersten Zahnriemen drauf. Wohlgemerkt 16 Jahre alt und 247000 km gelaufen. Ich trau mich kaum noch ne Probefahrt zu machen. Eine gut sichtbare Spannrolle sieht auch schon arg lediert aus (Beschichtung fast komplett ab). Und das erschreckende daran ist, dass der A2 jährlich gewartet wurde, Scheckheft also komplett bis Januar 2019 verfüllt. Wenn ich den A2 jetzt nicht gekauft hätte, wäre er ihm bestimmt bald um die Ohren geflogen. Hat jemand schon ähnliche Lauf Leistungen mit einem Zahnriemen beim A2 gesehen.? Die 16 Jahre finde ich dabei noch heftiger als die 247000km, allerdings ist die Kombi von beiden in meinen Augen schon echt krass. Auf jeden Fall bekommt er die nächsten Tage seinen beiden neuen Zahnriemen, Spannrollen und Wasserpumpe. Das hat er sich ja jetzt verdient. Auf das euer Zahnriemen immer bis zum nächsten Wechsel hält :-)
  5. Hört sich doch ganz klar nach einem Getriebeproblem an. Und ich hab schon ein zweites Getriebe drin im 2003er BBY. Meins hielt leider keine 90000km :-( Mein 2004er macht aber noch keine Zicken (hat aber auch erst etwas über 91000km runter). Ich kann also allen nur Raten das Getriebeöl öfter mal zu wechseln. Ist zumindest das Einzige was man außer vorsichtig zu fahren (schalten) machen kann.
  6. Motorversion: 1,4 75 PS Benzin - BBY EZ: 05/2004 km: 68000 (nachvollziehbar) Ausstattung: Chorus Kassette, Alufelgen mit Ganzjahresreifen, Klima Zustand: Außen wie innen recht gepflegt Note 2, den einen oder anderen Kratzer im Lack außen oder Abnutzungen im Softlack innen findet man dann leider schon, Zahnriemen Set neu im Sommer 2014, jährlich Scheckheftgepflegt wo gekauft: von Privat wann gekauft: Dezember 2014 Preis: 5000€ Der Preis ist denke ich OK gewesen, gerade aufgrund der wenigen Kilometer
  7. Fahre übrigens einen 165/65 R 15 Ganzjahresreifen auf der 15"-Style-Felge des A2. Bin jetzt am Überlegen, ob ich auf meine heute erworbenen A3 Wählscheiben die gleichen Reifen rauf ziehe oder doch auf die 175/65 R 15 umsteige. Habe mir übrigens in meinem A2 Fieber jetzt den zweiten A2 gekauft. Meine Frau fährt den 2003er und ich den 2004er Benziner. Und ein mit ein Grund für den A2 Virus ist auch das tolle Forum hier. Danke an alle A2ler
  8. Kann mir jemand die genaue Bezeichnung der Audi-CD nennen, die für das folgendes Update notwendig ist? Update von: Teilenummer 036 906 034 CA Bauteil MARELLI 4MV G 4637 zu: Teilenummer 036 997 034 C Bauteil MARELLI 4MV 5921
  9. Meine Teilenummer lautet 036 906 034 CA und EZ ist August 2003, 1.4 Benziner.
  10. Hätte jetzt eine Werkstatt in HH gefunden, die es evtl. machen würde. Allerdings gibt Audi diese CD's nicht einfach so raus, nur bei begründeten Problemen würden sie das tun. Wenn sie diese CD da haben, würden sie die auch nutzen, blos wie heißt diese CD genau, die für das Update des Motorsteuergerätes MARELLI 4MV G 4637 von nöten ist?
  11. Moin moin, hat jemand schon in Hamburg ein Update seines Steuergerätes machen lassen (mein Steuergerät lauetet : Bauteil MARELLI 4MV G 4637). Ich hatte einen Techniker von Wichert am Telefon, der gelich sagte machen wir nicht und Tschüß! Bis jetzt habe ich noch keine Werkstatt gefunden, die mir das macht. Kennt jemand von Euch eine Werkstatt und wenn ja was hat es gekostet? Traurig traurig was Wichert in Norderstedt (Stockflethweg 30) so treibt! Ist übrigens dort die schlechteste Werkstatt, die ich kenne !!!
  12. Von den Geräuschen her, würde ich auf ein defektes Lager im Getriebe tippen. Passt natürlich nicht zusammen mit dem Zahnriemenwechsel und dem erhöhten Spritverbrauch, ist aber durchaus möglich. Hatte diese bzw. ähnliche Geräusche mit unserem 1,4er Benziner. Geräusch war bei getretener Kupplung nach kürzester Zeit weg, im Leerlauf sehr gut zu hören, bei Last besonders stark und ab 140 nicht mehr zu hören (da Wind und Laufgeräusche lauter waren). Nach Überholung des Getriebes war es dann wieder weg. Jetzt werde ich einmal pro Jahr das Getriebeöl wechseln. Ich drück die Daumen, dass es nicht das Getriebe ist!
  13. Danke Jörg_WL ! Habe ich jetzt auch so macht, sprich Benzinschlauch drauf und Blindstopfen am Ende gesteckt. Hätte mich aber brennend interessiert warum sich im Laufe der Evolution die Drosselklappe zu dieser Unterdruck-Variante verändert hat. Laut VW ist das die Nachfolge-DK der N-Version. Hätte ja sein können, dass die neue Variante jetzt deutlich weniger Probleme bereitet als die alte Variante. Grundeinstellung + Probefahrt verliefen absolut Problemlos. Ich bin übrigens ein gebranntmarktes Kind bzgl. der Audi A2 Drosselklappe. Anfangs hatte die Reinigung der DK eine Verbesserung gebracht. Ca. 4 Wochen später wieder alles von vorne. Tausend Fehlermeldungen, die sich alle um die DK tummelten. Alle Lampem leuchteten und das Auto ging ins Notprogramm. Anfangs einmal die Woche, dann schon eher täglich. Aber Ihr werdet es kaum glauben, wie ich das Leiden beenden konnte (wirklich beenden weiß man ja nie). Es war mit 90%iger Sicherheit ein alter Luftfilter, der zum Aufleuchten aller Kontrolllampen führte. Wie das geht ist mir ein Rätzel. Fakt war das der Luftfilter 4 Jahre alt war und ca. 50000 km runter hatte. Da ich aber bereits eine neue DK gekauft hatte, musste diese jetzt eingbaut werden. Wahrscheinlich hätte ich es auch lassen können, aber wer weiß schon. Jetzt ist halt die neue L-DK drin und läuft vorerst prima. Falls es doch noch einen sinnvollen Anschluß für den Unterdruckschlauch gibt, würde ich mich über eine Antwort freuen.
  14. Habe jetzt schon rausbekommen, dass es sich um einen Unterdruck Anschluß handelt. Aber wo muss der angeschlossen werden?
  15. Audi a2 1.4 Benziner Bj: 2003 Moin Zusammen, wollte heute die Drosselklappe 036133062L einbauen. Meine alte war eine 036133062N. Nach Aussage von VW ersetzt die L die N. Jetzt hat aber die L einen zusätzlichen Anschluß, den ich nich zuordnen kann. Muß hier ein Blindstopfen rauf oder habe ich die falsche Drosselklappe oder oder ..? Ich meine den messingfarbenen Anschluß unten links auf dem Bild. Meine N hat dort keinen Anschluß. Bitte um schnelle Hilfe!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.