Jump to content

A2_Ponti

User
  • Content Count

    97
  • Joined

  • Last visited

Mein A2

  • A2 Model
    A2 Beifahrer
  • Color
    Silber
  • Summer rims
    15" Schmiedeleicht

Wohnort

  • Wohnort
    Sachsen

Hobbies

  • Hobbies
    Schwimmen, PC

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. 600.001 - 700.000 km 666.666 mjohkoester 1.4 tdi (55kw) 15.02.2016 ez 6/2002, 2xstabi, 1xvorderfeder, 1 p/d-element, 1xtandempumpe, 1xagr-ventil, sonst nur verschleißreparaturen, dpf nachgerüstet, und er läuft und läuft... 607.824 schimkus hans, 1.4tdi, 31.12.2014, ez 16.07.2001 600.766 arosar 1.4 tdi 15.07.2013 ez 03.2003 2xbv/1xbh /3xgetr/1xkp/1xos/1xbr/1xsd/1xql/1xdrs/1xrlv/6xzr rip 27.07.2013 durch Hagel in Hannover 500.001 - 600.000 km 566.000 olisch 1.2 tdi 06.09.2014 ez 10.2002 getriebe, turbolader, Anlasser 560.027 katsegler 1.2 tdi, 18.08.2015
  2. Ich bin auch aus dem osten zwar nicht direkt aus Dresden wie viele in dem Thread hier. Ich bin ausm dem schönen Vogtland aber auch oft in Dresden unterwegs
  3. Gesamtkilometer 600.001 - 700.000 607.824 schimkus hans, 1.4tdi, 31.12.2014, ez 16.07.2001 601.946 mjohkoester 1.4 tdi (55kw) 14.11.2014 ez 6/2002, 2xstabi, 1xvorderfeder, 1 p/d-element, 1xtandempumpe, 1xagr-ventil, sonst nur verschleißreparaturen, dpf nachgerüstet, und er läuft und läuft... 600.766 arosar 1,4 tdi 15.07.2013 ez 03.2003 2xbv/1xbh /3xgetr/1xkp/1xos/1xbr/1xsd/1xql/1xdrs/1xrlv/6xzr rip 27.07.2013 durch Hagel in Hannover 500.001 - 600.000 566.000 olisch 1,2 tdi 06.09.2014 ez 10.2002 getriebe, turbolader, Anlasser 525.525 katsegler 1.
  4. So heute noch mal in einer selbsthiofewerkstatt gewesen und nochmal auslesen lassen und probiert die Grundeinstellung zu machen aber das ging nicht das einstellen wurde abgebrochen. Der Fehler ist auch statisch deswegen oann man den nicht löschen! Ich denke jetzt das der Sensor eben doch kaputt ist.
  5. Ich hoffe das es nach der grundeinstellung endlich in ordnung ist ansonsten weis ich nicht weiter. Kann das ABS eigentlich arbeiten wenn der G200 Sensor kaputt ist?
  6. Könnte es das Problem lösen wenn ich eine Grundeinstellung vornehme?
  7. Nein ich habe keine Grundeinstellung gemacht da ich leider selber kein Auslesegerät besitze
  8. Es tut mir Leid das ich dieses Thema schon wieder anbringe. Aber so langsam bin ich hier am verzweifeln. Ich habe den G200 Sensor neu gelötet und eingebaut. Danach waren die Leuchten für ein ganzes Stück aus aber dann waren sie auf einmal wieder da. Dann war ich schon wieder am verzweifeln und habe noch rumgespielt mit An und Aus machen. Da ging es manchmal aus und manchmal an die Symbole. Dann habe ich bemerkt das ja vorne immer was knackt wenn die Symbole ausgehen. So Motorhaube runtergefetzt und gelauscht wo des herkommt. das knacken. Es kommt vom Bremskraftverstärker. Gut. Da war so ein St
  9. echt geil kann ich ja gleich beim Werksverkauf welche holen:)
  10. Mein Spritsparrekord mit einem 1.4 Benziner liegt bei 4,6l/100km aber mit Radio und Klima die ganze zeit im Sommer! Durchgängig auf Autobahn außer ca. 40 km Landstraße! Durchschnittsgeschwindigkeit 120 km/h 2 Personen und viiieel Gepäck!
  11. Machen die Cartechnic H7+50 ein weißes Licht?
  12. Also ich möchte jetzt auch mal wieder einen kleinen Beitrag hier rein setzen! Da ich schon lang nicht mehr in diesen Thread geschaut habe! Ich hätte auch nicht gedacht das die Diskussion so lang hält. Also zum Thema ich habe jetzt seit letzten Jahr im September die Philips+30 drinnen. Sie haben eine gute Helligkeit in jeden fall besser als die Originalen. Zur Lebensdauer kann ich nix weiter sagen außer das sie jetzt seit September halten. Da es ja Winter ist bin ich auch viel Dunkeln gefahren!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.