Jump to content

hannes

User
  • Content Count

    25
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI

Wohnort

  • Wohnort
    Österreich

Beruf

  • Beruf
    EDV-Techniker
  1. Hallo Für 130 W Strom musst du für ca 430 W Treibstoff verbrennen wenn du den Strom aus der Lichtmachine beziehst und 580 W wenn du denn Strom aus der Batterie entnimmst. erforderliche Leistung = benötigte Leistung /Wikungsgrad Batterie/Wirkungsrad Lichtmaschine /Wirkungsgrad Motor Batterie ~ 0,75 Lichtmaschine ~ 0,85 Motor ~ 0,35 mfg Hannes
  2. Hallo Der Auspuff ist VA-Stahl (bei Werksbesichtigung Techniker gefragt) die Schweissnaht ist aber nicht polliert oder eventuell nicht VA (glaube ich aber nicht) auf jedenfall gibt es Oberflächenrost wenn der Zunder nicht wegpoliert wird ist aber nur oberflächlich Hannes
  3. Hallo Noch kein Kupplungstausch habe aber erst 5200km drauf BJ 07/2005 Hannes
  4. Hallo Heute auf dem zum Freundlichen... Beim Einsteigen schaltet die Pumpe noch ein/aus wie oben beschrieben, doch am Weg zum Freundlichen schaltet die Pumpe auf einmal wieder wie am Anfang ( alle 3-4 Schaltvorgänge ca 5-10 sec.) Gott sei Dank hat der Meister das Geräusch am Donnerstag selbst gehört. Beim Feundlichen wurde heute einiges Überprüft (Kabel, Ölleck, Ölstand, Elektronik) aber nichts gefunden. //Hannes
  5. Hallo War jetzt beim Freundlichen. Fehlerspeicher wurde ausgelesen natürlich kein Fehler. Aber der Meister hörte sich das Geräusch an und meinte das es nicht in Ordnung ist. Am Montag habe ich einen Termin zur Fehlersuche. //Hannes
  6. hallo Er ist ca 5 Stunden gestanden. Was mir komisch vorkommt ist das man hört wie die Pumpe den Druck aufbaut (langsamwerdende Drehzahl ) und dann ein Geräusch als ob sich der E-Motor kurz aus und wieder einschaltet und das ca 1 Minute lang und nach fast jeden Gangwechsel. //Hannes
  7. man hört ein/ausschalten wärend die pumpe noch läuft und keine Gänge geschlalten werden. Ausserdem ist sie vorher nur 4-5 Sec gelaufen. //Hannes
  8. Hallo Ich glaube ich habe ein Problem mit der Hydraulik. Seit heute läuft die Hydraulikpumpe beim öffnen der Fahrertür ca. 1 Minute dabei hört man Ein/Ausschaltgeräusche des Pumpenmotors. Das selbe passiert auch nach fast jeden Gangwechsel. Im FIS bekomme ich keine Fehlermeldung. Hatte von euch jemand schon so ein Problem? Soll ich noch zuwarten oder gleich in die Werkstatt fahren? Der Wagen hat erst 3800 km Grüße Hannes
  9. Hallo Ganz verstehe diese Einstufungen nicht in meinen Fahrzeugpapieren entsprechen die Grenzwerte EURO 4 (CO,CO2,Partikel...) im Ausstattungsplatt (im linken vorderem Fußraum) steht aber EURO 3 das Fahrzeuggewicht stimmt aber wieder überein. Hannes
  10. Tja Leider gibt es kein CarlivePlus in Österreich . No Risk no Fun . Aber die ersten 1000Km sind problemlos abgespult.
  11. Hallo Also Laut Typenschein entspricht mein 1.2 TDI auch EURO 4 Alle Werte (NOx, Partikel,CO2, CO...) sind unter EURO4. Diese Werte sind auch im Zulassungsschein eingetragen. (trotz Klima) Hannes
  12. Hallo Ist mir auch so gegeangen mir wollte man auch keinen 1.2er verkaufen. Es wurdert mich also nicht das nur ca. 6000 Stück verkauft wurden. Doch der Wagen ist genial. :D Ich bin froh das ich die letzte Möglichkeit noch genutzt habe ihn zu bestellen. Hannes
  13. Hallo Mütze Danke . Bin bis jetzt ca. 250km gefahren. Ich konnte das Auto vorher nie testen und habe es eigentlich nur aufgrund der technischen Daten und den Informationen aus dem Forum bestellt (Trotz abreden des Verkäufers der mir einen A2 1.4 TDI oder einen A3 verkaufen wollte). Wenn er noch weiter produziert woren wäre hätte ich noch 2 Jahre gewartet, doch das Produktionsende hat mich etwas überrascht (auch durch das Forum erfahren). Ich hatte dann nur mehr 2 Tage Zeit den Wagen zu bestellen. Bis jetzt wurden meine Erwartungen über Strassenlage, Seitenwindanfälligkeit, Beschleunigung
  14. Hallo Ich hatte gestern die Übergabe meines A2's ( Fahrgestellnummer 20650). Bis jetzt funktioniert alles ohne Probleme. Auch mit der Übergabe selbst war ich zufrieden. (alle Fragen wurden zufriedenstellend beantwortet). Da ich vor der Bestellung keinen A2 testen konnte, war ich überascht wie leise bzw. wie gut der 1.2er auch im ECO-Modus beschleunigt. Auch die Strassenlage finde ich für 145 Reifen und starre Hinterachse überraschend gut. Bis jetzt übertrifft das Auto meine Erwartungen. Hannes :D :D
  15. Ich habe jetzt nochmal nachgesehen Es steht nirgends etwas von der Abgasnorm nur die Messwerte (NOx, NOx +HC, CO, CO2, Partikel) aber alle Werte sind unter EURO 4. Wäre komisch wenn im Typenschein das Gewicht des Euro 3 die Abgaswerte aber des D4's stehen würden. Hannes
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.