smigel

Members
  • Gesamte Inhalte

    14
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.2 TDI

Wohnort

  • Wohnort
    A-Bad Fischau

Letzte Besucher des Profils

112 Profilaufrufe
  1. smigel

    1.2 TDI 3L Gänge gehen nicht mehr rein

    Mist hab gerade schon einiges reingesteckt. Hab nochmal in N gestartet und konnte alle Gänge schalten. Hab das klicken gehört und auch die Anzeige hat mir 1,2,3,4,5 Angezeigt. Aber Vorwärts sowie Rückwärtsgang würgen sofort ab wenn ich die Bremse loslasse. Ein anderer Fehler könnte nicht diese Symptome verursachen, oder?
  2. smigel

    1.2 TDI 3L Gänge gehen nicht mehr rein

    Der Wagen hat ca. 150.000 erst gelaufen. Was kostet Kupplung erneuern? Selber machen geht da sicher nicht.
  3. smigel

    1.2 TDI 3L Gänge gehen nicht mehr rein

    Kurz die Fehlerbeschreibung: Während der Fahrt ein Geräusch wie als wenn ein Keilriemen quietschen würde. Nach dem bremsen und stillstand des Wagens geht der Wagen aus. Läßt sich nicht mehr starten. Batterie abgeklemmt und in "N" gestartet, dann ging ein Gang rein und ich konnte den Wagen beiseite fahren. Abschleppdienst hat den Wagen auf den Schlepper fahren können. Wagen springt wieder nur in "N" an aber kein Gang geht mehr rein. Auch der "N" ist nicht wirklich drinnen, denn der Wagen läßt sich nicht schieben. Bisher versucht: Den Druckspeicher habe ich erneuert weil die Pumpe sowieso am nächsten Morgen jedesmal ca. 20 - 30 sec. brauchte bis der Wagen startete. Hydraulik Öl auch nachgefüllt. Das silberne obere Leitungskabel das von der Hydraulikpumpe weggeht ist wieder eine bisschen rausgerutscht. Klammer ist noch dran aber ich bekomme den Schlauch nicht ganz rein und die Klammer nicht ganz runter. Es tropft allerdings aktuell auch nichts raus. Nach dem Druckspeicher wechsel konnte das Getriebe 2 mal einen Gang reinbekommen, würgte aber beim loslassen der Bremse mit eine Ruck gleich wieder ab. DIe Pumpe läuft und pumpt, allerdings kürzer seit Austausch des Druckspeichers. Das Öl (grüne Farbe) ist auch bei lösen des Druckspeichers ganz rauf gekommen und nach dem Druckaufbau wieder ca 2 - 3 cm runter. Mein Suche hier im Forum hat so viele Möglichkeiten ergeben. Was mein Ihr sollte ich als nächstes ausprobieren, bzw. was für Anzeichen seht ihr in der Fehlerbeschreibung? Danke für eure Beiträge und Hilfestellung im voraus. Lg Miguel
  4. smigel

    Vollbremsung | Gänge schalten nicht mehr runter / rauf

    Gab keine Öl Spur.... nur ne große Öl Pfütze hab ich aber auch weitgehend wieder gesäubert
  5. smigel

    Vollbremsung | Gänge schalten nicht mehr runter / rauf

    Danke dir für den Hinweis. Habe jetzt Leitung und Klammer bestellt. Kann ich morgen abholen komme. Ist das schwer die selber Auszutauschen? Gibt es eine Schritt für Schritt Anleitung?
  6. smigel

    Vollbremsung | Gänge schalten nicht mehr runter / rauf

    So, habe heuet morgen mal 3oo ml nachgefüllt Wagen springt an. Zum Autowaschplatz gefahren kleine Dusche. Wagen springt an Gänge gehen nicht. Unter das Auto geschaut, Öl tropft im Sekunden Takt herunter. Wie Artur bereits vermutet hat. Es ist die obere Hydraulikleitung, die steckte in meinem Fall nicht mehr richtig drin. Siehe Foto. Mit der Zange wieder reingesteckt und nachgefüllt ....tada... springt an und schaltet. Meine Frage lautet nun ist die obere Hydraulikleitung die Artikelummer 085 142 417B blau oder 085 142 418B silber? Je Ersatzteil kostet 55,- Netto Wo finde ich denn den Reparaturleitfaden dazu?
  7. smigel

    Vollbremsung | Gänge schalten nicht mehr runter / rauf

    Nach 2 - 3 mal nachfüllen, springt das Auto nun gar nicht mehr an. Hydraulikpumpe macht auch andere Geräusche als vorher und läuft sehr lange. Springt leider nicht an. Öl ist auch unter dem Auto zu finden. Fragen: Ist nun der Gangteller abzudichten? Welche Teilenummern kaufe ich bei VW/AUDI? Gibt es einen Reperaturleitfaden oder Wiki dazu?
  8. smigel

    Vollbremsung | Gänge schalten nicht mehr runter / rauf

    Hab den Wagen extra übernacht oder länger stehen lassen und dann von der Beifahrertür die Haube auf gemacht damit nicht die Pumpe läuft.
  9. smigel

    Vollbremsung | Gänge schalten nicht mehr runter / rauf

    OK. Werde mit Bremsenreiniger alles sauber machen und dann beobachten. Auf anhieb und augenschein nach, würde ich sagen bei mir ist es der Behälter zum Nachfüllen vorne/unten wo eine Naht zusammen läuft. Drunter ist auch Öl zu sehen. Bin mal gespannt. Hoffe ich kann das selber austauschen.
  10. smigel

    Vollbremsung | Gänge schalten nicht mehr runter / rauf

    In der Tat, seit vorgestern schaltet der Wagen wieder nicht richtig. Heute wieder Hydraulik-Öl nachgefüllt und er läuft wieder einwandfrei. Diesmal waren es keine 100 ml aber dennoch verliert er Öl. FRAGE: Was sind die typischen undichten Stellen bei Hydraulik-Öl Verlust?
  11. smigel

    Vollbremsung | Gänge schalten nicht mehr runter / rauf

    Danke. Es waren ca 200ml. Schlatet sogar besser als vorher. Manuel ECO alles Prima. Super erleichtert. Danke auch für den Link mit Anleitung und Bild. Da der Wagen einen Tage stand habe ich einfach Stecker gezogen und nachgefüllt. Eine Frage habe ich noch zu der Getriebegrundeinstellung. Kann das nur VW Audi? Ich kenne jemanden in Wien der sich auf VW Audi mit Fehlerbehebung samt Computer und dem VW System mobile Dienste leistet. Könnte er das theoretisch? Mit erleichterten Grüßen aus dem sonnigen Österreich Miguel PS: VW Öl hat übrigens 15.27€ der Liter gekostet
  12. Liebe A2 Gemeinde. Hatte beim hineinfahren auf den Kreisverkehr ein starke Vollbremsung gemacht,sodas ABS anging und der Wagen auch ein bisschen rutschte. Dann ging mir der Wagen im Kreisverkehr aus. -Ein bisschen gewartet und der Wagen startete wieder ganz normal nachdem die Pumpe auch zu hören war. -Weitergefahren und schalten rauf und runter ganz normal. -Nach einer kurzen Zeit schaltet er beim Bremsen nicht mehr runter, Wagen würgt ab. - Auf der Autobahn schaltet der Wagen nicht wieter in den 4. Gang. - Manuelles Schalten reagiert auch nicht mehr. - Jedesmal wenn der Wagen kurz steht, aus war und wieder gestartet wird läuft und schaltet er für kurze Zeit normal. - Meistens schaltet er nicht mehr runter. Ab und an nicht weiter rauf. - Ein Wechsel von ECO (Fahre ausschließlich im ECO) auf Manuel oder ECO aus hat keine wirkung/veränderung. - Vor 2 Jahren bei sehr starken minus Temperaturen -10 oder mehr, hatte ich mal einen Winter da schaltete das Getriebe auch 2 -3 mal nicht runter. Wenn ich das Hydrauliköl in in dem weißen Plastikkasten sehe ist er der Stand cirka in der Mitte. Wenn die Pumpe angelaufen ist verschwindet es komplett. Als ich den Wagen vor ca 5 Jahren gekauft habe sprang der Wagen meistens direkt (3-4 sec) an ohne langes warten oder vorglühen. Seit gefühlten 3 Jahren braucht die Pumpe sehr lange und nach 20 - 30 sec springt er erst an. Die Beschreibung bezieht sich auf den ersten Start nach langem Stand z.B. über Nacht. Sonst springt er relativ schnell an. Getriebegrundeinstellung wurde denke ich auch bisher nie gemacht. Der Wagen wurde 2011 mit 75.000 km gekauft und hat nun 110.00 km Was ist eure Vermutung? Soll ich selber mal Hydrauliköl nachfüllen? Wie? Verstehe das nicht im Zusammenhang mit der Vollbremsung. Danke im voraus für Vorschläge. Freundliche Grüße Miguel Audi 1.2 TDI 110.000 km
  13. smigel

    Autoradio Kabel-Stecker-ISO?

    Danke für euere Antworten und den Hinweisen zu GRA. Der ISO Stecker wurde bereits installiert für das Blaupunkt. Allerdings anstatt Stecker zu verwenden hat der Radioeinbauer einfach schnipp gemacht und die Kabel einander händisch verbunden und mit Kabeln abgedeckt. Ergebnis: Blaupunkt raus und Alpine rein hat Problemlos funktioniert. Thread kann geschlossen werden. Lg Miguel
  14. smigel

    Autoradio Kabel-Stecker-ISO?

    Hallo A2 Gemeinde, habe mir letzte Woche einen 1.2 TDI in Weinrot gekauft. Als Radio war ein Blaupunkt Dresden MP34 verbaut. Einbauen möchte ich ein Alpine CDE 178 BT. Das Problem ist: Das Blaupunkt ist mit Klebeband umschlungen an den A2 angeschlossen, also Stecker schnipp und mal zusammen getüftelt. :kratz:Die Frage ist: Was brauche ich alles um einen Stecker zu platzieren um das ganze ordentlich an mein neues Alpine anzuschließen? Liebe Grüße Miguel PS: Nur so am Rande: Träumen tue ich von einem Multifunktionslenkrad vom zB. A3 um Chanel und Volumen zu steuern, wenn auch möglich Tempomat.