Jump to content

Pandit

User
  • Content Count

    4
  • Joined

  • Last visited

Wohnort

  • Wohnort
    Lotzwil
  1. Entwarnung! Heute wollte ich vor dem Ausbauen noch die Anschlüsse zum Regler ausmessen. Viel Schlaues kam dabei nicht raus. Dann habe ich den Stecker zum Regler wieder eingesteckt und nochmals getestet. Und es funktionierte so wie es sollte! Dann fuhr ich bis der Motor warm war und die Lüftung lief so wie es sollte. Nochmals vielen Dank Roland
  2. Erhalten habe ich: DEW011TT, 6Q1 907 521 A, diese Nummern stehen auf der Verpackung, zudem Stellelement, Mischklappe. Es sollte aber mit den Nummern passen. Audi A2 1,4 TDI, 2001, mit Klimaautomat. Gruss Roland
  3. Hallo Ich habe hier immer fleissig mitgelesen. Und als mein Lüfter ungleichmässig zu laufen begann, habe ich gleich Lüfter und Regler bestellt um es auszutauschen. Gestern habe ich die Arbeiten vollbracht (murks, fluch und viel Zeit) und zu meinem Schreck läuft es noch gleich wie vorher. Beim Einschalten der Lüftung dreht das Gebläse hoch und lässt sich nicht runterregeln. Nach ein paar Sekunden gehen die Balken in der Anzeige zurück und das Gebläse stellt dann ab. Im Automatikmodus passiert das ca. jede Minute. Gebläse geht voll rauf (und die Balken der Lüftung), nach ein paar Sekunden stellt es wieder ab. Fehler im Speicher: V2 Regeldifferenz ????? Habe ich die falschen Teile ausgewechselt? Vielen Dank für die Hilfe Gruss Roland
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.