Jump to content

1.2_forever

A2-Club Member
  • Content Count

    30
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hm, im Teilenummer Katalog finde ich nur die ganze Liste an einzel Teilen für die Kupplung. Oder heisst Kupplung tauschen nur Kupplungsscheibe tauschen? https://www.pkwteile.de/autoteile/audi-ersatzteile/a2-8z0/14402/10153/kupplungsscheibe https://www.pkwteile.de/autoteile/audi-ersatzteile/a2-8z0/14402/10155/ausrucklager Ne ist super, Tabelle ist angelegt und kläre grade was ich alles bestellen muss Werde dafür vermutlich einfach zu ner Selbsthilfewerkstatt gehen, da hab ich dann auch ne Hebebühne! Während ich jetzt auf die Ersatzteile warte noch ne andere Frage: Im Teilenummer ding, steht das nur mit "25 - kein Ersatzteil" drin. Mach ich dann einen neuen Thread auf und schaue ob das jemand in einem alten noch hat? Freu mich schon, danach Sachen einzubauen, die ich schon immer vermisse ... z.B. GRA
  2. Ok also nächstes Proejtk dann wohl Führungshülse wechseln. Da kommen Fragen über Fragen. Muss da die Tage mal im Forum stöbern, denn im Wiki ist zumindest mal keine "Anleitung". Laut der Reparaturanleitung braucht man da ja ein bisschen Spezialwerkzeug oder lasse ich das besser in ner Werkstatt machen? Haben wir ne Anleitung im Forum (ähnlich wie GGE), und welche Sachen würdet ihr mit tauschen ( Ausrücklager?) ?
  3. Ich vermute das heisst: Führungshülse tauschen. Mein Plan: Messwerte noch ausfüllen, Dann GGE versuchen sobald ich VCDS habe, Führungshülse tauschen. Gibt es Sinn den KNZ gleich mit zu tauschen? Ich meine PhoenixA2 hatte doch mal einen mit Hall-Sensor ... Gibts da noch welche ?
  4. Was meinst du mit Gas annehmen? also ich kann Gas geben (motor dreht höher), aber es fährt nicht. Ne blöde Frage: Woran merke ich das der Gang drin ist? Kann es vlt sein das die Werkstatt da noch irgendwas abgemacht hat, als sie ihn rollbar gemacht haben? Wenn er richtig schalten würde, dann könnte ich ja 1. fahren und zweitens auch in der Tiptronic Gasse in höhere Gänge gehen oder? (Spoiler: Geht nicht) Mich wundert immer noch der MWB 3 Feld 3: sowie ich das gelesen hatte bei PhonixA2: Und bei mir bleibt sie ja immer bei 99,6%.
  5. Hatte ich versucht, wollte tatsächlich nachfragen, da ich da nichts bewegen konnte - erklärt das. Ich habe grade mal Rechnungen durchgeblättert: 2016 (vor 70t km) wurde der KNZ vom freundlichen getauscht. Nein, da er 1. Abgemeldet ist (wegen langer Repartur) und er ja nicht schaltet... bis zum erneuten ein und Ausbau der Pumpe letzte Woche ging der Motor ja auch nicht an. Zum Rest: Messwerte kümmer ich mich drum.
  6. Besorg ich dir. Aber vorweg, das ist periodisch und ca ne sekunde ( klingt als käme es aus dem Motorraum) :
  7. Da ich relativ neu bin mit dem Schrauben habe ich immer das geprüft was mir gesagt wurde. Führungshülse und KNZ: Wie prüf ich das? VCDS: Dann direkt sowas wie HEW V2 für 200€ kaufen oder hat jemand Erfahrung mit ObdEleven oder ähnliches, ist ja zumindest in der Anschaffung deutlich günstiger.
  8. Ich würde aus HH auch dazu kommen, allerdings je nachdem wann das ist ohne A2 ^^ Der fährt noch nicht.
  9. Nein, hab erst Fehler ausgelesen dann gelöscht. Danach kamen keine neuen (auch nicht nach laufendem Motor). Genau, ist auch nur in N möglich. Was müsste man denn dann machen damit er wieder läuft / Was ist das Risiko? Kann man die GGE auch mit VCDS Lite machen oder brauch ich da was 'richtiges' ?
  10. Folgende Ergebnisse ( Siehe Bild) Dann hab ich nochmal Fehlercodes gelesen, die haben sich nach dem Einbau und Ausbau der Pumpe geändert - größte Neuerung: Der Motor geht wieder an (auf N) Dank Reperaturanleitung kann ich jetzt auch selber Fehlercodes entschlüsseln: 844: Schalter für Gassenerkennung Wählhebel -F257 - MWB 22 gelesen: A-E , 1,74V , 20,7% Load , E G 836: Ventil 1 für Gangwahl -N284 ------ MWB 17: 14.50V , 0.722A , 0.375A , 0.375A 837: Ventil 2 für Gangwahl -N285 ------ 841: Geber für Hydraulikdruck Getriebe -G270 ------ MWB 20 Feld 4: 2.77 (Soll 2,7 - 3,2V) 1612: Ventil für Kupplungssteller -N255- Unterbrechung ----- MWB 5: 840/min, 14.50V , A-E , 0.722A 1071: Geber für Kupplungsweg -G162- Signal außerhalb der Toleranz
  11. Also es gibt Fortschritte: Die Pumpe ist mit neuen Gummis ( sind beim ausbauen an den Schläuchen kaputt gegangen). Anlasser dreht sich auf N ( nicht auf P ) , aber Batterie ist zu schwach - wird grade geladen. Werde jetzt die Messwerte von oben machen und Fehlercodes auslesen. Wenn da nichts neues ist erstmal ne GGE machen oder?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.