Jump to content

1.2_forever

A2-Club Member
  • Content Count

    72
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mh ich bin mir nicht 100% sicher welches klicken gemeint ist, aber das was da aus der Mitte kommt ist da.
  2. Aber kein Öldruck müsste doch heissen es bleibt bei niedrigem V ? Kann er den überhaupt druck aufbauen (4V) wenn die Schläuche nicht richtig wären?
  3. Also ich zitier jetzt nicht alle einzeln, aber ja Druckspeicher war fest. Gs überprüfen kann ich nochmal machen. Wurde auch drucklos montiert. Hab es 2-3 mal kontrolliert und jedesmal wieder Stecker ab, Druck weg - dann geschaut ob noch alles fest ist... Woran sehe ich denn das es richtig steckt? (also Meßbar, denn gefühlt ist es fest)
  4. Ja dachte ich ... stand so im GGE pdf drin. kann ich sonst irgendwie überprüfen ob jetzt die Anschlüsse in der Hydraulikeinheit richtig drin sind?
  5. das hatte ich schonmal gemacht (siehe Seite 1), sah alles normal aus. Wiederstände messen meintest du wäre schwierig
  6. Mein Samstag war toll, 2 Stunden lang versucht es richtig reinzustecken ... Am ende war es plan und hat auch nicht mehr nachgegeben wenn man nochmal gedrückt hat. GGE ging trotzdem nciht und ich vermute der Grund war der selbe. Denn den G162 auf 1,92 eingestellt, aber nach anschließen und öffnen der Tür hat er die 4,4V gehalten und nicht wie versprochen "Beim Loslassen muss der Wert wieder auf 1,85-1,95V abfallen" ... Also vermute ich das ist noch nicht richtig drin? -> Dann bestell ich die von Mankmil empfohlenen kleineren Dichtungen. Hab schon überlegt ob man die Schläuche auf der anderen Seite abmachen kann GGE bleibt in Wait und läuft nicht los (weil er vermutlich wartet das es wieder auf die 1,92 runtergeht?)
  7. Wunderbar, vielen Dank! Sind bestellt und kann Sie morgen früh beim freundlichen einsammeln
  8. ah cool die Funktion kannte ich nicht, aber auch da verstehe ich die Zeichnung so als wäre das eine zwischen den zwei Platten ?
  9. Vielen dank, aber im Dichtungssatz ist der nicht drin, allenfalls der O Ring der drauf steht, da sah das in Bildtafel 142-030 für mich aber so aus, als wäre es ein anderer? Gehe mal davon aus ich darf hier keine Screenshots davon veröffentlichen wegen copyright...
  10. Der eine Dichtring wurde ersetzt, aber ist ein bisschen zu groß (5,5 x 1,5mm NBR70) Teilenummern gibt dazu nicht, weiß jemand die Maße? sonst bestell ich ihn einfach mal in 5 x 1,5 (ich meine den Dichtring auf der Spitze von einer der Drei Spitzen)
  11. Ich fand es total gut und auch wenn das auto zwar noch nicht fährt sind wir ein Stück weiter gekommen Was meinst du? @janihani Noch eine Ergänzung zu JasTec: Er hat festgestellt das der vorderste der drei vermutlich der ist der nicht ganz sitzt - er lässt sich ein bisschen bewegen und sieht auch minimal schief aus. Tauschen?
  12. Sitze grade mit JasTec dran und wir kommen nicht weiter, die Spannung stimmt aber er startet die GGE nicht - steht nur dauerhaft wait...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.