Jump to content

Thil

User
  • Posts

    35
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2001
  • Color
    Azurblau Perleffekt (W4)
  • Summer rims
    15" Wählscheiben vom A3
  • Winter rims
    15" Stahlräder
  • Sound equipment
    Radio-Cassette "chorus"
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Ebsdorfergrund

Hobbies

  • Hobbies
    Schrauben, Triathlon

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Thil's Achievements

  1. Hallo an alle aktiven hier im Forum. Ich habe mir Anfang des Jahres einen schönen A2 in blau als Übergangsauto gekauft, nun ist das neue Auto da und der Audi kann wieder an den Mann oder Frau gebraucht werden. Ich bin so ehrlich, ich habe 2100€ bezahlt. Er ist zur Zeit 255t Kilometer gelaufen. Als ich ihn bekommen habe hat die Tandempumpe geleckt, die ist komplett neu abgedichtet, Ölwechsel mit Filter ist gemacht, das Getriebeöl ist auch frisch gewechselt, Luftfilter ist auch frisch gewechselt. Das Thema Scheibenwischermotor ist auch schon erledigt, den habe ich auch schon ausgebaut, gesäubert, gefettet und wieder eingebaut. Er hat vom Vorbesitzer im Dezember 2021 noch frisch TÜV bekommen. Er ist Baujahr 2001 und hat einen 1,4 TDI mit 75PS. Leider musste ich bei der ersten Fahrt auf der Autobahn feststellen, dass er zu heiß wird und das Kühlwasser aus dem System drückt. Ich habe hier im Forum schon einen Thread darüber geschrieben, wahrscheinlich liegt es an einer defekten Zylinderkopfdichtung. Seitdem bin ich den A2 gute 2500km gefahren. Da ich vorher ein E-Auto gefahren bin, war es für mich nicht schlimm etwas langsamer zu fahren. Wenn man den Audi um die 90-100km/h fährt und die Gänge nicht ausdreht, verliert er kein Kühlwasser und pendelt sich immer zwischen 75 und 85 Grad ein und fährt ganz normal. Ich habe ein paar Bilder vom A2 angehängt. Das Auto ist optisch wie technisch in einem guten Zustand, das einzige Manko ist die ZKD, schließlich hat er ja noch frisch TÜV bekommen. Ich hoffe das der A2 auf diesen Weg in gute und fähige Hände kommt die ihn reparieren können. Das Auto ist für einen Verwerter einfach viel zu schade. Schon in den paar Monaten habe ich den Kleinen lieben gelernt und ich finde das Konzept vom A2 einfach nur cool. Der Audi steht gerade auf Winterreifen, die Sommerreifen sind runter, ich geben aber gerne die Felgen noch mit. Ich würde sagen der Audi kann auf eigener Achse geholt werden, schließlich bin ich so 2500km gefahren. Der Preis ist natürlich Verhandlungssache, wenn ihr Fragen oder Interesse habt, könnte ihr mir gerne eine PN schreiben,über nähreres kann man ja dann telefonieren. Standort ist der Ebsdorfergrund bei Marburg in Mittelhessen.
  2. So genau kann man es leider nicht auslesen.. Man kann nur die Diagnose drüber laufen lassen, aber nicht konterte Werte anschauen. Die Diagnose ist aber ohne Fehlermeldung gewesen.
  3. Seitdem mir der Ausgleichsbehälter übergekocht ist, fahre ich immer mit ODB2 Adapter und der Torque Lite App. Von 60 bis 75 Grad zeigt das KI recht genau an, danach steigt das KI schnell auf die 90 Grad. Das mit dem ECON Knopf wusste ich nicht. Zur Zeit fahre ich immer mit ausgeschaltetem ECON, soll heißen, der Knopf leuchtet NICHT. Ich muss also aktiv den Zuheizer nach Starten durch den ECON Knopf ausschalten. Mach ich mal und gucke was passiert
  4. Was mir vorhin auch noch aufgefallen ist, hatte die Haube ab und der Motor lief im Standgas, Motortemperatur war ca. 70 Grad und der Lüfter sprang an. Ist das normal? An den Lüfterfühler kommt man wenigstens besser ran..
  5. Hab ihn gefunden? Wie soll man denn da vernümpftig dran kommen?! Kein Wunder das da mal so'ne Kunststoffklammer abhanden kommt... Heisst mal wieder blindes Schrauben
  6. Kann mir einer sagen wo der G2/G62 Geber sitzt? Ich hab ihn eben am Motor gesucht, hab ihn aber nicht gefunden.. Vielleicht noch ein Foto?
  7. Danke für eure Antworten. Für meine Fahrweise sind die 5 Liter aber viel zu hoch. Ich bin vorher ein e Auto Renault Zoe gefahren, schon deshalb war ich sehr auf einen sehr guten Verbrauch aus. Wenn ich den Familienverbrenner mal fahre, hat er nach der Fahrt mehr Kilometer an Reichweite als zu Beginn der Fahrt. Ich glaub ich muss mich der alten Dame einfach mal etwas widmen und auf Fehlersuche gehen.
  8. Da ich den A2 jetzt schon eine ganze Weile gefahren bin, ist mir aufgefallen, dass, wenn ich auskuppel und ihn nur rollen lasse, die Verbrauchsanzeige im KI nie auf 0 Liter geht. Mal steht sie bei 1,2,, 2,2 oder sonstirgendwas. Nur wenn ich mit eingelegtem Gang Rollen lasse, fällt er auf 0Liter. Eigentlich sollte er im Leerlauf doch immer den selben Verbrauch haben, wenn das KI überhaupt den Leerlaufverbrauch anzeigt?! Da ich noch keine Zeit hatte mich um die ZKD zu kümmern, verbraucht aber auch kein Kühlwasser, fahre ich ja sehr moderat mit max. 95km/h und mit absolute mäßiger Beschleunigung, schalten bei unter 2000 Umdrehungen. Eigentlich nur Landstraße und BAB, der Durchschnittsverbrauch ist aber so um die 5 Liter. Das finde ich für die sehr sanfte Fahrweise aber eigentlich zuviel. Ist der Verbrauch realistisch oder ist so ein Fehler bekannt? Der Luftfilter ist gerade erst mit dem Öl gewechselt worden.
  9. Hattest du mal die ABS Sensoren gereinigt? Vielleicht ist einer verschmutzt und regelt die ganze Zeit. Klingt ja schon sehr nach Raddrehzahl
  10. Noch eine kleine Frage, gibt eine Anleitung zum Ausbau vom Zylinderkopf?
  11. Mir steht vielleicht auch bevor bei meinem AMF die ZKD zu erneuern. Meine Frage zum Ausbau. Muss zum Ausbau des Kopfes die Ansaugbrücke und Abgaskrümmer samt Turbolader ab oder reicht es aus den Abgaskrümmer vom Auspuffrohr und die Drosselklappe vom Luftschlauch zu trennen? Ich meine halt alles abschrauben womit die genannten Teile noch im Motorraum verbunden sind.
  12. Ja, ich denk schon, ein Freund von mir hat gerade den Motor von seinem TT komplett neu aufgebaut, der geht mir etwas zur Hand. Zahnriemen, Pumpe und Spanner mache ich aber selber... Gibt ja eine sehr gute Anleitung. Ich guck mal was die ZKD in Zukunft im Betrieb macht, wenn nix passiert lass ich sie so und fahre halt nur 100. Ist ohnehin besser für die Nerven und die Umwelt, außerdem fahre ich damit ohnehin nur 30 Kilometer an die Arbeit, ob ich da 2 Minuten schneller oder langsamer bin fällt nicht ins Gewicht, außerdem bin ich ADAC Goldmitglied, wenn was passiert lasse ich mich auf meinen Hof schleppen..
  13. Ich gucke auch gerade aus reinem Interesse nach einem Motor für meinen AMF, gar nicht so leicht zu finden. Ich würde sagen, 7 von 10 angebotenen TDI Motoren sind doch BHC Motoren, da wird sich doch etwas erschwingliches finden lassen?! Wenn du die ganzen Anbauteile an den AMF baust, sollte es doch gehen? Der Partikelfilter ist doch ein anderer und ich glaub die Pumpe Düse Elemente sind auch anders. Das wassergekühlte AGR würdest du ja auch mit umbauen. Ich glaub der Aufwand steht aber in keinem Verhältnis, nimm doch gleich einen BHC, bau die Teile um und du hättest kein wäre, könnte, wenn. Nicht das dann bei der nächsten TÜV Prüfung das böse Erwachen kommt und die Abgasnorm nicht mehr eingehalten wird.
  14. So, ich bin schlauer, die Öle und Filter sind getauscht, das Thermostat hab ich auch ausgebaut und im Wasserbau kontrolliert. Es tut was es soll, öffnen. Es hätte ja auch so einfach sein können. Die Schaufel von der Wasserpumpe war auch unauffällig und hat sich auf der Welle nicht bewegt. Beim Einfüllen vom Kühlwasser dann Ölspuren im Auffangbehälter. Also doch die Kopfdichtung, es hätte ja auch so einfach sein können... Der Fehler ist ja nur aufgetreten bei schnellerer Fahrt. Gestern hatte ich das Kühlwasser wieder aufgefüllt und bin ohne Probleme 30 Kilometer nach Hause gekommen, allerdings mit 90km/h. Da ich von meinem Zoe ohnehin gewohnt bin nicht schneller als 94 km/h zu fahren, guck ich mal ob ich da auch Kühlwasser verliere, wenn nicht, fahre ich erstmal so weiter und beobachte das Problem..
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.