Jump to content

goldmund

User
  • Content Count

    5
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2005
  • Color
    Lichtsilber Metallic
  • Summer rims
    15" Schmiedeleicht

Wohnort

  • Wohnort
    FS

Recent Profile Visitors

86 profile views
  1. Hallo Superduke, keine Ahnung. Hab das Motoröl gewechselt und der Auspuff war auch ausgebaut. Hab da nix mehr gefunden. Auto läuft einwandfrei. Hab aber massive Probleme mit der Abgasrückführkühlung. War schon undicht und habs 2x schweissen lassen und das scheiß Ding bricht jedermal am Flansch ab nach 1 Woche. Hab jetzt dem Blackfrosch eine PM geschickt da ich das Ding stilllegen will. Hab keine Nerven mehr.
  2. Hallo zusammen, hier die Ursache vom pfeifen. Hat jetztgedauert. Hab Probleme mit dem Abgasrückführkühler.
  3. Hallo Nagah, ich war ca. 1 min unter dem Auto gestanden und mein Mechaniker hat Zyklisch Gas gegeben und auch mal Dauergas für 10sec. mit ca. 3000 1/min Mir ist nicht aufgefallen das irgendwo Abgase/Rauch entweichen. Auch habe ich nichts gerochen. Werde aber das nochmals anschauen und prüfen.
  4. Hallo zusammen, Danke für die schnellen Antworten! @Schwabe Das Auto war auf der Hebebühne und wir (ich und mein Mechaniker) konnten weder Abgase noch eine Ölnebel sehen. Könnte man ganz zum Schluß im Video vermuten ist aber die schmutzige Linse @HellSoldier Habe vor kurzen die Tandempumpe neu abgedichtet und den Kühlschlauch zum AGR Kühler gewechselt und da ist mir nix aufgefallen das diese undicht wäre. @Nagah Das Flexrohr war auch in Ordnung. Keine Ruß oder ähnliche. War komplett "Silber" Das habe ich noch gefunden Gefährlich für den Lader ist in erster Linie Undichtheit Druckseite, kann man meistens hören bei geöffneter Haube, wenn ein Helferlein Gas gibt pfeifts. Geschriebe von jovi hier https://a2-freun.de/forum/forums/topic/24142-turbodrehzahl-im-atl/
  5. Hallo zusammen, ich glaube mein Turbolader ist defekt. Als ich am Freitag von zuhause los fuhr, hatte ich nach ca. 1km ein lautes "surren/zischen/pfeiffen" aus dem Motorraum (siehe Video) Das Video zeigt wie ich im Stand Gas gebe. Volgendes habe ich getestet: - Kupplung gedrückt beim Gasgeben - Keilriemen der Lichtmaschine demontiert und Gas gegeben - Vollgas gegeben und danach Motor aus. Motor steht schon und das Surren ist noch zu höhren und wird langsam leiser (Nachlaufen des Turbos schätze ich) Surren bleibt aber immer gleich. Motor springt normal an und beim Gas geben ist auch alles normal. Mein Mechaniker meinte es sei der Turbolader. Wollte aber hier im Forum nochmals nachfragen, ob jemand dieses Verhalten kennt. Muss ich jetzt den ganzen Turbolader tauschen oder nur irgend einen Schlauch oder so? Danke im voraus! Gruß Markus
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.