BukoMann

Members
  • Gesamte Inhalte

    9
  • Benutzer seit

  • Letzter Besuch

Über BukoMann

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 Benz.
  • Farbe
    Ebonyschwarz Perleffekt
  • Sommerfelgen
    17" S-Line 9-Speichen
  • Ausstattungspakete
    32

Wohnort

  • Wohnort
    Greifswald

Hobbies

  • Hobbies
    schrauben, daddeln und natürlich Frau und Kind

Beruf

  • Beruf
    Bankkaufmann

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. BukoMann

    A2, kein gutes Winterauto !!

    Die Systeme arbeiten wirklich gut im Winter. Meine Frau sagt allerdings, daß sie mit unserem Golf 4 Cabrio besser fährt, weil der satter auf der Straße liegt. Das kann ich auch durchaus nachvollziehen, zumal die ASR im A2 dafür sorgt, daß er einfach kein Gas annimmt, wenn er Drehzahlunterschiede an den Rädern feststellt. Dann hab ich immer das Gefühl, daß ich nicht mehr bestimme wie ich fahre und das stört mich schon. Zum Thema Reifen - klar, wenn die Pneus alt werden, geht der Weichmacher flöten und Gummi wechselt langsam zu Plastik. Ob schmal oder breit - da hat jeder seine eigene Meinung. Ich für meinen Teil hab nach dem Kauf mit den Winterrädern vom VR6 angefangen 205/50 R15 und muß sagen, total easy. Als die Reifen dann runter waren, gabs 195er und die machen ihre Arbeit genauso gut, vergleichsweise besser als die schmaleren am Cabrio. Nur der Vollständigkeit halber - Pirelli W210 Snowsport - total geil gerade im Grenzbereich ...
  2. Hab genau das gleiche Problem. Kalter Motor läuft, in der Warmlaufphase wird er ruckelig und wenn er auf Betriebstemperatur ist, Zündaussetzer, Lampe blinkt und leuchtet irgendwann dauerhaft. Es kommt nur dazu, wenn der Motor im Leerlauf ist, wenn ich darauf achte, daß ich nicht großartig an Ampeln stehen muß oder etwas mit dem Gas spiele, passiert nix. Kerzen, Kabel und Zündspule wurden getauscht. Kompression völlig i.O. dank nagelneuer Kolbenringe. Auch die Einspritzventile wurden getauscht. Als wir im Sommer nach Dänemark waren wie gesagt, war alles schick, weil immer schön in Bewegung. Also ich bin gespannt auf ne Lösung.
  3. Zur Frage vom Nachtaktiven bzgl. Schragschrauber, wenn der das macht geht das natürlich, hinterher einfach nochmal schauen, ob der Motor noch auf OT steht. Bei mir war der Schlagschrauber machtlos, da half nur Physik und Muskelkraft wie A2-D2 es beschrieben hat.
  4. 2 passende Maschinenschrauben fixieren die Nockenwellen ebenfalls. Man kann zur Sicherheit auch einfach noch mit nem Edding eine Markierung anbringen.
  5. Vielleicht noch eine wichtige Anmerkung, VAG-COM (zumindest die alten Versionen, die bei den günstigen Kabeln beiliegen) ist eine 16bit Software. Alle User einer 64bit Variante von Windows, egal ob 7 oder einer der Vorgänger werden es dadurch nicht zum laufen bekommen. Das Betriebssystem ist in der Lage, die nächstniedrigere Stufe der Programmumgebung zu emulieren, also ein 32bit System kann eine 16bit Umgebung darstellen, um alte Software laufen lassen zu können. Ein 64bit System hingegen emuliert eine 32bit Umgebung. Ein 16bit Programm wird hier nicht starten. Es gibt 2 Lösungsmöglichkeiten: A) eine vituelle Maschine einrichten, mittelprächtig aufwendig und ggf. mit deutlichen Verzögerungen was die Portansprache angeht. B) Einfach parallel eine 32bit Variante des Systems mit raufinstallieren, so hab ich es auf meinem Laptop, Bootmenu auf 2 Sekunden, dann stört das auch nicht. Zu der Einstellung der Schnittstelle und der Software selbst: Auch ich hatte bei einigen Steuergeräten immer Verbindungsprobleme, folgende Einstellungen direkt in VAG-COM haben geholfen: Anfangsbaudrate: 9600 KW2 Verzögerung: 20 TST Adresse: -1 Block-Intervall: 55 Zeichen-Intervall: 1 KP2-Zeit: 55 Macht aber bitte vorher einen Screenshot von Euren Einstellungen und speichert den als Bild ab, nicht daß hinterher gar nix mehr geht, denn Ihr wisst ja, alle ohne "Gewehr".
  6. BukoMann

    Audi A2 1,4l Benziner "Horror-Öl-Verbrauch"

    So ich hab mal ein ppar Bilder auf meinen Webspace geladen .... http://www.pc-ok-in-hgw.de/Pics/start.JPG Deckel ab und Abdeckungen runter, Zündkabel samt Spule raus, Kerzen raus, Krümmerabdeckung schon mal abgeschraubt, Ansaugluftrohr rausgenommen, Flüssigkeiten abgelassen ... http://www.pc-ok-in-hgw.de/Pics/esl.JPG Resonanzrohr runter, Kraftstoffverteiler abgebaut (2 Schrauben) Schläuche bleiben dran, kann komplett beiseite gelegt werden, Kabel natürlich abklipsen, genau wie sonst auch überall am Motor und angebauten Teilen.... der ganze Kabelstrang wandert später einfach übers Getriebe wo er nicht weiter stört http://www.pc-ok-in-hgw.de/Pics/kerzenloch.JPG Wie man sieht durfte die Kerze in Öl baden .... Der Krümmer braucht nicht vom Kopf abgeschraubt werden .... http://www.pc-ok-in-hgw.de/Pics/agr.JPG Drosselklappe ist runter (siehe nächstes Bild), Abgasrückführung kommt hier an, sieht doch irgendwie nach verbranntem Öl aus ... http://www.pc-ok-in-hgw.de/Pics/drosselkl.JPG die Drosselklappe von unten, nochmal Krustenbraten ... Um das Nockenwellengehäuse runternehmen zu können, Motor auf OT Zyl. 1 stellen und Zahnriemen abnehmen, sicherheitshalber kann man sich die Stellung der Zahnräder auch mit einem Permanent Marker kennzeichnen, das aufwendigste dabei war das Lösen der Riemenscheibe für den Flachriemen, damit man die Zahnriemenabdeckung unten ab bekommt (war sch***fest die olle Schraube), auch ist dazu nötig, den Motor abzuhängen, denn die rechte obere Motoraufhängung muß ab, erst hinten an der Öse, später an der rechten Seite (siehe folgende Bilder) http://www.pc-ok-in-hgw.de/Pics/mtrhang.JPG http://www.pc-ok-in-hgw.de/Pics/anderkette.JPG http://www.pc-ok-in-hgw.de/Pics/deckel.JPG Das Nockenwellengehäuse von unten, "schön" zu sehen die Ölspuren auf der Dichtfläche der Öffnung für die Zündkerze, kein Wunder dass die ein Ölbad nahm. Damit sich die Wellen nicht verdrehen, vor der Demontage des Zahnriemens in die Montagelöcher der Nockenwellenräder jeweils einen 8er Bolzen stecken (sofern das spezielle WAG Werkzeug nicht vorhanden ist). http://www.pc-ok-in-hgw.de/Pics/kopf.JPG Jetzt wirds einfach, nachdem der Block nicht mehr nur an der Öse hängt, sondern seitlich an der Kette mit dem Bolzen (wird in die Bohrung für die Umlenkrolle vom Zahnriemen geschraubt, siehe Bild anderkette.jpg), Kühlmittelreglergehäuse und AGR-Ventil abschrauben, Krümmer vom Auspuff trennen und Ansaugrohr ausbauen. Kopfschrauben von aussen nach innen lösen (siehe Rep.leitfaden o.ä.) und Kopf samt Krümmer runternehmen. http://www.pc-ok-in-hgw.de/Pics/wasserregler.JPG http://www.pc-ok-in-hgw.de/Pics/agrventab.JPG http://www.pc-ok-in-hgw.de/Pics/rumpfoben.JPG Dann sieht das ganze so aus... soll heißen von oben sind wir erstmal da wo wir hinwollen, ab nach unten... Abgasrohr ist ja schon ab und hängt ganz locker auf dem unteren Kühlwasserschlauch, damit das Flexrohr nicht beschädigt wird. Die Ölwanne einfach abschlauben, wichtig, in die Einbuchtungen auf der Getriebeseite sind auch je 1 Schraube. http://www.pc-ok-in-hgw.de/Pics/rumpfunten1.JPG http://www.pc-ok-in-hgw.de/Pics/rumpfunten2.JPG Ölrüssel noch abgeschraubt siehe da, die Pleuel sind schon abgeschraubt. Ich hab sie schon hochgeschoben, übrigens ist hier im Kurbelgehäuse mehr Platz als beim VR6, da bricht man sich fast die Finger. Achtung !!! Wirklich nur die Pleuel lösen, nicht die Hauptlager, sonst riskiert ihr einen Motorschaden. Dann einfach die Kolben mit einem Holzstiel o.ä. nach oben schieben und man kann sie einen nach dem anderen oben rausziehen und die Kolbenringe erneuern. Leider war dank Murphy der Akku meiner Kamera dann leer, so daß ich keine weiteren Bilder machen konnte. Aber das ist auch nicht so dramatisch gewesen, alte Kolbenringe einfach runter, neue in der richtigen Reihenfolge rauf, am besten mit Kolbenringzange. Dabei fiel mir übrigens auf, dass die neuen Ölabstreifringe komplett anders aufgebaut sind als die alten. Also muß Audi sehr wohl das Ölverbrauchsproblem kennen, sonst hätte man wohl kaum den Aufbau verändert. Problematisch kann lediglich noch das wieder einsetzen der Kolben werden, wenn man keinen Trichter hat, da die Ringe ja auf Spannung an der Zylinderwand anliegen und sie beim einsetzen der Kolben eng an den Kolben gedrückt werden müssen. Öl nicht vergessen, neue Kopfschrauben, ebenso die vom Nockenwellengehäuse und die Pleuelschrauben, Pleuellagerschalen (neu) vor dem Einbau einölen, Dichtflächen von Ölwanne und Nockenwellengehäuse ordentlich säubern und mit Motordichtmittel bestreichen (max. 3mm Wurstdicke) und sämtliche Schrauben hier mit vorgeschriebenem Drehmoment bzw. in den Stufen anziehen (natürlich auch wieder entsprechend von innen nach aussen). Alles wieder ordentlich zusammenbauen, Zahnriemen auflegen, vorher Stellung der Räder kontrollieren, und spannen, 2 Motorumdrehungen drehen und nochmal checken .... weiter .... Ach ja, neue Dichtungen für Auspuff, Kühlwasserflansche, Einspritzventile etc., nicht daß man sich hinterher ärgert.... Wenn alles fertig ist, Flüssigkeiten drauf, gucken daß nix übrig geblieben ist und Schlüssel rumdrehen .... laufen lassen und Wasser checken und nachfüllen .... später nochmal Öl prüfen ... aber was schreib ich das alles ....Wer sich auf die Geschichte einläßt, weiß das eigentlich .... Sorry liebe Admins, daß es so lang geworden ist. Bleibt nun nur noch abzuwarten, was der Appetit auf Öl sagt. Ich hoffe mal, der A2 hat nun keinen mehr und wir können ihn dann nächstes Jahr guten Gewissens verkaufen. Im Anhang findet Ihr das ganze als pdf, und hier nochmal etwas größer wg. der Bilderquali ... http://www.pc-ok-in-hgw.de/Pics/Kolbenringe_wechseln.pdf Kolbenringe wechseln klein.pdf
  7. BukoMann

    Hilfe, mein A2 funktioniert (fast) völlig problemlos....

    Unser A2 hat jetzt gute 180 Tkm drauf, gekauft haben wir ihn mit 67 Tkm. Seit dem tut er bis auf die gelbe Lampe im Tacho, die eine Zeit lang lustig an und aus ging und das bekannte Öldurstproblem stets seinen Dienst mit Anstand und Bravur. Femacht wurden Stabibuchsen, Bremsen vorn 1x komplett, hinten 1x Backen, Zahnriemen + WaPu und brav alle 30Tkm neues Öl. Ach ja, der Magnetschalter vom Anlasser hängt machmal ein wenig, ändert sich morgen, dann issa neu. Alles in allem viel Auto, sehr viel Auto mit wenig, sehr wenig Grund zum ärgern..... Ich würd ihn immer wieder kaufen.
  8. BukoMann

    Öl in der linken Zündkerze

    Wenn das Öl heiß genug ist, wird es auch dünner und drückt sich genauso durch. Unser A2 hat das gleiche Problem bis heute gehabt. Zylinder 2, Zündkerze im Ölbad. Hab im Zuge des Kolbenringwechsels logischerweise den Ventildeckel abgenommen und schön den "Kanal" sehen können, wo das Öl zur Kerze gelangte - Pfusch war also die Ursache, denn nur so ist es doch zu erklären, dass an der Stelle nicht genug Dichtmittel am Deckel war. Also wenn der Deckel runter muß, immer schön darauf achten, daß die Dichtflächen gleichmäßig und weder zu dünn noch zu dick (ich glaub im Handbuch steht, die Wurst soll max. 5mm dick sein) mit Dichtmittel bestrichen werden.
  9. BukoMann

    Audi A2 1,4l Benziner "Horror-Öl-Verbrauch"

    Dann will ich mich mal auch hinzugesellen. Unseren A2 BJ 2002 (AUA) haben wir 2007 von privat mit 70.000 km gekauft, da wir ein sparsames aber dennoch agiles Auto für meine Frau zur Arbeit suchten. Sie hat ihm dann in ca. 2 Jahren knappe 90.000 km abverlangt. Als wir ihn kauften, war noch alles schick. Mittlerweile ist es bei ihm so, daß er sobald man ihm auf den Kopf tritt auf ca. 200 km einen halben Liter Öl nimmt. Nachdem mir ein befreundeter Kfz-Meister beim Zahnriemenwechsel (vorsorglich weil Audi für diesen Motor ja kein vorgeschriebenes Wechselintervall angibt) sagte, daß die Kompression auf einem der Zylinder nicht mehr die beste ist und offensichtlich die Kolbenringe verschlissen sind, habe ich mich nun dazu entschlossen, die Kolbenringe selbst zu wechseln, da ich einfach keine Lust habe, nochmal weit über 1.000 EUR in den A2 zu investieren Kurzerhand das Material beim Freundlichen (die AUDI Werktstatt hier in Greifswald ist echt das Letzte) geholt und losgelegt. Leider mußte ich heute um 4 aufhören, da der Werkstattmeister schon früher los mußte und zuschliessen wollte. Aber die Hälfte ist durch, soll heißen, Kopf ist runter, nachdem ich mir ca. 200x gewünscht habe, ich wäre meine Frau, denn die wäre mit Ihren schlanken Fingern sicher besser an die ein oder andere Schraube gekommen. Ich gehe davon aus, dass ich morgen fertig werde, so daß mich die ganze Geschichte dann lediglich das Material gekostet hat - also ca. 400 EUR. Wenn ich dran denke, kann ich falls Interesse besteht entsprechende Fotos beibringen.