Jump to content

sanary

User
  • Content Count

    44
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Berlin

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo A 2 Freunde, heute morgen sprang unser 3 l Audi nicht mehr an. Das obwohl es in den Tagen und Wochen zuvor keinerlei Anzeichen von Technikproblemen gab. Abwechselnd versuchten meine Frau und ich das Auto in Gang zu bringen. Auch auf Gangstufe N rührte sich nichts. Auch nicht eine Stunde später. Ich hatte die Vermutung, die Hydraulikpumpe liefe nicht an. Ich konnte sie nicht hören. Also rief ich den ADAC. Der freundliche Mechaniker steckte den Zündschlüssel ein, und ihr merkt es schon, der Motor springt an, als wäre nichts gewesen. Der Fehler müsse dauerhaft auftreten, sonst könne man ihn kaum feststellen, meinte der ADAC Mann. Hat jemand ähnliches erlebt? Viele Grüße Sanary
  2. Vielen Dank für die vielen Hinweise zum Fahren in den Alpen. Jetzt braucht`s nur noch den Urlaub. Grüße aus dem heute grauen Berlin Sanary
  3. Guten Tag, hier im norddeutschen Tiefland ist die Automatik vom 1,2 er sehr angenehm zu fahren. Da er bei mir der Nachfolger eines 1,4 ers mit Schaltgetriebe ist, mache ich mir Gedanken, wie das bei meiner alljährlichen Alpenüberquerung im Herbst funktionieren wird. Meist führt uns der Weg über den Zierler Berg und die alte Brennerstraße gen Süden. Auf D eingestellt wird er sehr schnell hochschalten und keinerlei Motorbremswirkung entwickeln. Wenn ich die Gänge mit Hand schalte, wird bei einer bestimmten Drehzahl ebenfalls hoch geschaltet. Also: viel Bremsen und nicht zu schwer beladen sein, nehme ich an. Hat einer von Euch dem das Bergfahren vertrauter ist, hierzu einen Tip? Viele Grüße Sanary
  4. Hallo Albert, lass Dich nicht verdrießen. Wenn Dein neuer 1,2 er einmal einen ordentlichen A 2 , 3l Handwerker gesehen hat, wird er sicherlich traumhaft laufen. Wir hatten viele Jahre den 1,4 er , auch ein tolles Auto, der 1,2 er ist einfach noch schöner. Viele Grüße Sanary
  5. Der Druckspeicher soll ja nicht das Teuerste an der Automatik sein. Bei einer Vertragswerkstatt habe ich nämlich immer die Sorge wegen der Kosten in die Bredouille zu kommen. Ist der Druckspeicher ein anfälliges Teil? Sollte er ab und an einfach gewechselt werden? Was in etwa wird mir für den prophylaktischen Wechsel in Rechnung gestellt werden? Sanary
  6. Der Eintrag in die Papiere war in der Berliner Zulassungsstelle kein Problem. Sanary
  7. Vielen Dank Martin, 30 Sekunden, so lange etwa läuft die Hydraulikpumpe. Kürzer aber nicht. Ich habe, leider erst am 6.2., weil meine Frau dauernd mit dem Auto beruflich unterwegs ist, einen Termin für eine Getriebegrundeinstellung hier bei VW/Audi in der Goerzallee in Berlin. Wenn das nicht klappt und das Startproblem in Stoppstellung damit nicht behoben ist werde ich zumindest etwas gesagt bekommen. Das ist ein alteingesessener Betrieb, die sollten einen 3 L Lupo oder einen Audi schon des öfteren gesehen haben. Sanary
  8. Aha, Anlasser? Daran habe ich gar nicht gedacht. Meine Frau hatte heute morgen übrigens keine Probleme, es gab keine Geräusche. Bei der Durchsicht der Beiträge zum 1,2 er fiel mir noch auf, dass meiner in der Stoppstellung auch nicht anspringt. Ich habe den Motor immer in Stellung N gestartet. Scheinbar braucht es zumindest eine Getriebegrundeinstellung. Mütze war schon so freundlich und hat mir ein paar Tips gegeben. Mal weitersehen. Ich werde wohl mit einer freien Werkstatt Kontakt aufnehmen. Sanary
  9. Hallo A 2 Freunde, verschiedentlich habe ich mich mit meinem "neuen" 1,2 er im Forum bereits bemerkbar gemacht ("Interessanter Vergleich"). Heute morgen startete ich den Motor bei minus 2 Grad. Daraufhin lautes Schreien eines Keilriemens?! Dann fuhr der Audi weder in Stellung D noch in R an. Nur der Motor drehte beim Gasgeben deutlich höher. Nach etwa einer Minute Motorlauf bei N im Leerlauf konnte ich auf D Stellung endlich losfahren. Das Keilriemengeräusch war dann nicht mehr hörbar. Im Juni 2013 wurde von der Audi-Werkstatt ein neuer Gangsteller eingebaut und die Hydraulik "abgedichtet". Ein neuer Zahnriemen ist 2008, vor 30.000 km, ebenfalls von der Audi-Werkstatt eingebaut worden. Hat jemand eine Idee? Kündigen sich größere Probleme an? Bei Plustemperaturen ist das Problem nicht aufgetaucht. Vielen Dank im Voraus, viele Grüße Sanary
  10. Hallo A 2 Freunde, wir sind heute von einem Besuch in Tübingen mit einer Übernachtung im Fichtelgebirge wieder in Berlin angekommen. Bis zur Abfahrt Himmelkron gestern abend war ich mit dem "neuen" 1,2 er flott unterwegs. Heute vormittag, weil die Tankuhr nur noch knapp halbvoll anzeigte und die Spritpreise am Vormittag recht hoch sind, so mit um die 120 Stundenkilometer in ruhiger Fahrt nach Hause. An der Tankstelle in Berlin passten dann erfreuliche 27,2 Liter Diesel in den Tank. Gefahrene Kilometer seit dem Volltanken in Tübingen 690! Ist doch nicht schlecht. Viele Grüße! Sanary
  11. Schön, dass Ihr Euch mit mir freut. Neu ist das fast lautlose Gleiten im fünften Gang. Seit gestern auch mit grüner Plakette. Dank Herrn Kestel und diesem Forum. Viele Grüße Sanary
  12. Mein "neuer" 1,2 er hat seit gestern auch die grüne Plakette. Die COC am Donnerstag im Nachgang zu einem Telefonat mit Herrn Kestel abgeschickt. Am Dienstag lag das Einwurfeinschreiben mit den Unterlagen in meinem Briefkasten. Die 70 Euro sind schon überwiesen. Vielen Dank hier ans Forum und in diesem Fall besonders an Herrn Kestel vom TÜV. Die Umtragung fehlt noch, hoffentlich geht das genauso einfach. Viele Grüße Sanary
  13. Guten Abend A 2 Freunde, nun muss es raus. Mein "neuer" A 2 ist ein 1,2 er. Die erste Fahrt von Gütersloh nach Berlin (396 km) war gleich recht aufschlussreich. Meine Frau fuhr mit dem alten 1,4 er ziemlich flott vornweg. Die ersten 100 km schaffte ich es mehrmals nicht, dran zu bleiben. Dann verstand ich, dass der ECO Betrieb den Vorwärtsdrang deutlich mäßigte. Ohne ECO wäre ich dann vielleicht sogar etwas schneller as meine Frau gewesen. Wir hatten in Gütersloh vollgetankt. Dann wieder in der Shell Station Potsdamer Chaussee in Berlin. Hier die Angaben auf dem Tankbeleg: 25,58 l (34,25 €) für den 1,4 er und 18,52 l (24,80 €) für den 1,2 er. Die Autobahn war trocken, wir hatten Plustemperaturen wie jetzt auch. Allerdings hatte der 1,2 er noch Sommerreifen drauf. Ich fürchte aber, auf Dauer wird der Spareffekt nicht bleiben (Gangsteller usw.). An dieser Stelle noch einmal vielen Dank an Martin und Mütze die mir Mut gemacht haben für den 1,2 er. Viele Grüße Sanary
  14. Vielen Dank Christoph! Es war eine 5 A Minisicherung. Die Belegung der Sicherungen habe ich im A 2 Wiki gefunden. Vielleicht wird es doch etwas mehr als 3000 Euro. Der Gutachter hat sogar die Reparatur (4700) nicht völlig ausgeschlossen. Mal sehen was die Versicherung sagt. Frohe Weihnachten allerseits Sanary
  15. Liebe A 2 Freunde, ich habe eben meinen provisorisch hergerichteten A 2 TDI aus der Werkstatt geholt. Dem Meister ist leider nicht aufgefallen, dass rechts, da ist an sich alles in Ordnung, die Rückleuchte nicht brennt. Das Lämpchen ist es leider nicht. Auch das Standlichtlämpchen vorn brennt nicht Ich muss etwas ausholen. Mir fuhr vor drei Tagen jemand hinten rechts mit karacho drauf. Bei ihr beläuft sich der Schaden auf ca. 4000 Euro, ein Renault, beim Audi wurden ca. 5000 Reparaturkosten veranschlagt. Die Reparatur lohnt nicht, meint der Gutachter. Für meinen sind so 3000 Euro im Gespräch. Noch nicht ganz klar. Ich habe funktionierendes open Sky, Anhängerkupplung, Einparkhilfe. Immer zur Inspektion. Aber 285000 km. Meine Frage aber: Was kann defekt sein? Durch den Unfall verursacht? Vielen Dank im Voraus Sanary
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.