Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'getriebesteuergerät'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

2 Ergebnisse gefunden

  1. Hallo allerseits, leider macht unser 1.2 TDI nach 320 Tkm Probleme mit der Schaltung, die diesmal augenscheinlich nicht mechanisch sind. Problembeschreibung: Das Auto "vergisst" aus heiterem Himmel (normale Fahrt auf der Autobahn ohne Gangwechsel) die Einstellung für die Kupplung und nach Aussage der Werkstatt die Gangsteller-Einstellungen. Das Getriebe ließ sich nach Aussage der Werkstatt ohne Probleme wieder anlernen und die Alukugel rollte wie neu. Nach etwa einer Woche kehrte das Problem wieder zurück, ich konnte diesmal zumindest ruckelnd einkuppelnd in die Werkstatt tuckern, um ihn wieder anlernen zu lassen. Wieder eine Woche später erneut Gedächtnisschwund, diesmal aber Abschleppen angesagt, weil der Motor bei jedem Einkuppeln abgewürgt wird. KFZ-Elektriker schaut noch einmal rauf und wechselt den Gangwahl Hebel (angeblich Poti abgenutzt). 4 Tage und 500 km später erst Verschlechterung der Kupplung dann wie zuvor kompletter Gedächtnisverlust. Das Auto steht jetzt beim KFZ-Elektriker der sich auch keinen Rat mehr weiß (wie zuvor keine Fehlercodes). Für mich sieht das so aus, als würde das Getriebesteuergerät ein Problem haben, kann das sein? Ist evtl. "nur" der EEPROM vergesslich? Hat jemand so ein Teil, ggf. auch nur leihweise oder kann meines prüfen? Ist es am Ende sinnvoller auf Handschaltung umzubauen? Hat jemand in Dresden/Berlin Erfahrungen damit? Ich fände es schade, das Auto jetzt auf den Schrottplatz zu bringen, da abgesehen von der Schaltung super fuhr, kein Öl nimmt, offensichtlich nicht rostet ;-) und uns bislang sehr treue Dienste geleistet hat. Auf Tipps hoffend, Danke im voraus, Eike
  2. Hallo, mein 1.2er startet ohne Probleme, aber er legt weder den 1. noch den Rückwärtsgang rein. Beim Versuch den 1. Gang einzulegen hört man, dass er es irgendwie versucht, aber nicht schafft. Das Problem mit dem Gang finden hatte ich schon vorher. Nach der Grundeinstellung (vor ca 6 Wochen) ging es dann aber wieder. Als danach die Batterie ihren Geist aufgab wurde eine neue Batterie eingebaut und danach nochmal eine Grundeinstellung gemacht. Starten konnte ich nur in N-Stellung. Aber er schaltete ohne Probleme. Ich habe mir obdeleven zugelegt und nachdem ich es angeschlossen habe (Zufall?) am nächsten Tag wieder Problem mit dem Gang einlegen. Leider zeigt mir obdeleven / obd11 beim Getriebesteuergerät nicht alle Werte an, Was angezeigt wird: Kanal 6: 1 2 - 40mm 3 - 40,48 kOhm 4 - 12336 Kanal 11 und 12 jeweils 1 2 - 3 3 4 - 3 Im Kanal 20 werden nur Nullwerte angezeigt! Da müssten doch die Stromwerte erscheinen, oder? In manchen Kanälen wird gar nichts erkannt. hat jemand eine Idee? Meine Frage: ist das Steuergerät evtl. defekt? Was kann ich als nächsten Schritt machen? Bin etwas ratlos.