Spritsparer

Members
  • Gesamte Inhalte

    32
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.2 TDI (ANY)
  • Farbe
    Brilliantschwarz
  • Sommerfelgen
    14" Magnesiumfelge

Wohnort

  • Wohnort
    47506 Neukirchen-Vluyn

Beruf

  • Beruf
    Pfarrer

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Hallo, biete hier einen Dachgepäckträger mit 2 x Fahrradhalter. Original Audi. Gebrauchter Zustand, inkl. Schlüssel. Stand meist in der Garage. Preisvorstellung 150€ VB
  2. Hallo, ich verkaufe meinen Audi A2 1.2 gegen Höchstgebot https://suchen.mobile.de/fahrzeuge/details.html?id=256809747 Wir bieten hier die Gelegenheit einen Audi A2 1.2 3L günstig zu erwerben. Leider hatte er einen Verkehrsunfall im innerstädtischen Bereich. Der Frontstoßfänger, der Scheinwerfer rechts und der rechte Kotflügel sind gebrochen. Der Querträger und der Längsträger rechts sind eingedrückt. Die Radhausschale und die Frontmaske sowie weitere Kunststoffbauteile im Schadenbereich sind gebrochen. Durch einen Anstoss von hinten ist der Stoßfänger hinten und die Schlußleuchte gebrochen. Der Querträger und das Heckblech sind eingedrückt. Der Reifen hinten links ist von der Felge gesprungen. Technisch ist der Wagen in Ordnung. Motor und Getriebe o.K. Keine Probleme mit Gangsteller !!!
  3. Spritsparer

    OBDEleven Fahrzeugdiagnose

    Habe einen 1.2er Ich kann mit OBDEleven leider nicht alle Werte im Getriebesteuergerät auslesen. Habe den support schon angefragt. Muss man vielleicht einen speziellen Zugangscode für das Steuergerät eingeben?
  4. Spritsparer

    Audi 1.2 legt kein Gang mehr ein

    Sollte man dann nicht auch die ganze Kupplung erneuern?
  5. Spritsparer

    Audi 1.2 legt kein Gang mehr ein

    Ja an den KNZ denke ich auch. Hydraulikpumpe wurde 2015 erneuert. Laufleistung ist 303000 km (wahrscheinlich immer noch erste Kupplung) Die Kupplungshülse ist wahrscheinlich auch defekt (kein starten mehr in S)
  6. Spritsparer

    Audi 1.2 legt kein Gang mehr ein

    Hallo, mein 1.2er startet ohne Probleme, aber er legt weder den 1. noch den Rückwärtsgang rein. Beim Versuch den 1. Gang einzulegen hört man, dass er es irgendwie versucht, aber nicht schafft. Das Problem mit dem Gang finden hatte ich schon vorher. Nach der Grundeinstellung (vor ca 6 Wochen) ging es dann aber wieder. Als danach die Batterie ihren Geist aufgab wurde eine neue Batterie eingebaut und danach nochmal eine Grundeinstellung gemacht. Starten konnte ich nur in N-Stellung. Aber er schaltete ohne Probleme. Ich habe mir obdeleven zugelegt und nachdem ich es angeschlossen habe (Zufall?) am nächsten Tag wieder Problem mit dem Gang einlegen. Leider zeigt mir obdeleven / obd11 beim Getriebesteuergerät nicht alle Werte an, Was angezeigt wird: Kanal 6: 1 2 - 40mm 3 - 40,48 kOhm 4 - 12336 Kanal 11 und 12 jeweils 1 2 - 3 3 4 - 3 Im Kanal 20 werden nur Nullwerte angezeigt! Da müssten doch die Stromwerte erscheinen, oder? In manchen Kanälen wird gar nichts erkannt. hat jemand eine Idee? Meine Frage: ist das Steuergerät evtl. defekt? Was kann ich als nächsten Schritt machen? Bin etwas ratlos.
  7. Spritsparer

    A2 1.2 Probleme beim Starten

    Das Auto wurde abgeschleppt und ist jetzt in der Werkstatt bei einem 1.2er Experten in 52372 Stockheim. Es scheint ein Elektronikproblem zu sein. Batterie muss auf jeden Fall neu, aber das ist noch nicht die Lösung des Problems. Der Mechaniker meint es gibt irgendwo einen Kurzschluss, den er noch nicht gefunden hat. Es gibt zu wenig Spannung an der Hydraulikpumpe. Er sucht weiter.
  8. Spritsparer

    A2 1.2 Probleme beim Starten

    Trotzdem stellt sich mir die Frage warum die H-Pumpe nicht mehr angeht wenn die Tür geöffnet wird. Das war sonst immer in Ordnung.
  9. Spritsparer

    A2 1.2 Probleme beim Starten

    Hallo, nachdem ich ein paar Hammerschläge auf die Pumpe gegeben habe, läuft sie wieder an !!! Aber jetzt rattert sie merkwürdig. Starten ist auch nicht möglich. Anlasser dreht nicht.
  10. Spritsparer

    A2 1.2 Probleme beim Starten

    Ich habe jetzt mal das J510 überbrückt. 30-87 und 30-87b keine Änderung gegenüber ohne Brückung festzustellen! Wieder nur dieses merkwürdige Summen. Hört sich so an als ob der Motor innen mechanisch festgehalten wird und sich nicht dreht. Aber dann müsse das Summen doch auch auftreten, wenn die Türe geöffnet wird und nicht erst bei eingeschalteter Zündung.
  11. Spritsparer

    A2 1.2 Probleme beim Starten

    Hallo, beim Rausziehen der roten Steckerverbindung (s.Posting #119) geht das Summen nach ein paar Sekunden aus.
  12. Spritsparer

    A2 1.2 Probleme beim Starten

    Habe jetzt alle Sicherungen im Fußraum durch - Brummen geht nicht weg. Jemand sagte mir, dass er im Motorraum auch nich 4 Sicherungen gibt. Die habe ich noch nicht entdeckt. Soll ich auch alle Sicherungen im kleinen Sicherungskasten probieren?
  13. Spritsparer

    A2 1.2 Probleme beim Starten

    Wo liegt eigentlich der Schalter für das Signal Fahrertüre auf?
  14. Spritsparer

    A2 1.2 Probleme beim Starten

    Wenn ich das Relais für H-Pumpe rausnehme (373) J510 und den Zündschlüssel drehe kommt auch das Summen.
  15. Spritsparer

    A2 1.2 Probleme beim Starten

    Türe auf - kein summen Zündschlüsse drehen - summen beginnt Sicherung S279 raus - summen geht weiter Zündschlüssel aus - summen ist weg