Melde dich an, um diesem Inhalt zu folgen  
BluePyramid

GRA regelt mit Verzögerung

Recommended Posts

Habe folgendes bei meinem 1.4 Benziner, MJ 2001 mit nachgerüsteter GRA festgestellt:

 

Fahre ich im 5. bzw. vierten Gang eine Steigung, so regelt der Tempomat erst nachdem das Auto schon etwa von 60km/h auf 55km/h verlangsamt hat. Drücke ich das Gaspedal aber "manuell" ;) ganz durch, so stelle ich fest, dass der Berg problemlos ohne Geschwindigkeitsverlust möglich wäre. Es scheint mir so als regelt das Motorsteurgerät bei Einsatz des Tempomats in gefühlsmäßig nur bis 80% Volllast. Sonst funktioniert alles tadellos. Mein Gedanke wäre, dass es verschiedene Softwarestände (je nach Hersteller des Motorsteuergerätes) gibt.

 

Könnte das seltsame Regelungsverhalten auch mit dem bei mir recht plötzlichen Einsatz des Drehzahlbegrenzers zusammenhängen? Auf der Autobahn dachte ich auf einmal, ich renne gegen ne Mauer bei ca. 210km/h aufm Tacho. Auf einmal war ich 20km/h langsamer (Gottseidank kein Drängler hinter mir, sonst fände ich das lebensgefährlich dieses Regelungsverhalten)

Ich frage deshalb weil A2_driver in diesem Thread

http://www.a2board.de/thread.php?threadid=7656&threadview=0&hilight=%2Abegrenzer+sanft&hilightuser=0&page=1

 

folgendes schrieb: "Hatte gestern 210 lt. Tacho Drehzahl 5800. 155er Winterreifen. Es ist schön das der Begrenzer sanft arbeitet wie ich das bisher nur von LKW kenne."

 

Wer hat eines der beiden Probleme oder beide bei seinem A2 bemerkt?

 

 

mfg, Benjamin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen