Jump to content

Neos

User
  • Posts

    169
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2001
  • Color
    Brilliantschwarz (A2)
  • Summer rims
    17" Alu Guss 9-Speichen
  • Winter rims
    16" Alu Guss 6-Arm
  • Additional rims
  • Feature packages
    Style
  • Sound equipment
    Bluetooth mit Freisprech und USB
    Navisystem Plus
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat
    Standheizung
    Vierspeichen Lenkrad
    Mittelarmlehne
    getönte Heckscheibe
    Chiptuning
    Alu Tachoringe
    geteilte Rückbank (2 Sitze)
    Komfortblinker
    beheizbare Außenspiegel
    Sitzheizung

Wohnort

  • Wohnort
    Stuttgart

Hobbies

  • Hobbies
    Fitness, Kickboxen

Beruf

  • Beruf
    Entwicklungsfachkraft Audi Sport GmbH

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Neos's Achievements

  1. 1.4 TDI AMF Bj.03/2001 aktueller Stand 254.740km Längste gefahrene Strecke ohne Fahrerwechsel 1810km Deutschland - Griechenland
  2. Hallo liebe Comunity, heute ist mir bei zäh fließendem Verkehr aufgefallen dass seit neuestem beim runterschalten vom 3>2 Gang (am deutlichsten bemerkbar) beim Einkuppeln ein ruckeln auftritt. Beim Hochschalten ist alles ok wie immer, und beim runterschalten zwischen den höheren Gängen ist das ruckeln nicht so stark wahrnehmbar. Das Ausrücklager ist zwar im Leerlauf bzw. nicht betätigter Kupplung hörbar aber dass ist es schon seit mehreren tausend Kilometer. Hatte jemand schon einen ähnlichen Fall? Was könnte das sein?
  3. Dieses Phänomen der an und aus springenden Klimaanlage hatte ich vor kurzem auch, vor allem ist meine Kühlwassertemparatur auf 110°C gestiegen. Bei der ganzen versuchten Analyse ist mir aufgefallen dass die Klimaanlage bei erhöhter Kühlwassertemparatur abgeworfen wird(was ja Schutztechnisch gesehen so gewollt ist) also wenn die Temperatur des Kühlwassers steigt sollte es an fehlender Kühlung (erste Annahme), vor allem im Stau, liegen. Da augenscheinlich der Lüfter dreht aber nicht so hoch wie vieleicht vorgesehen, dachte ich es liegt am Lüftersteuergerät (der Lüfter wurde als defekt ausgeschlossen da er ja auch bei direkter Bestromung anläuft), nun habe ich von einem Forumsmitglied hier ein gebrauchtes Steuergerät gekauft und angeschlossen, es scheint zwar besser zu funktionieren aber die Kühlwassertemparatur ist dennoch im Stau bei den hohen Ausseemperaturen gestiegen (das vorher nicht so war, ich bin letztes Jahr nach Griechenland gefahren und hat auch bei 40°C Aussentemparatur kein einzigen Klimaanlagen Abwurf noch erhöhte Kühlwassertemparatur). Nun habe ich den Lüfter neu bestellt in der Hoffnung er wird den fehlenden Teil der Kühlung wieder vollständig beitragen. Als letztes werde ich den 4-Fach Temperatursensor am Motor tauschen wenn alles andere nicht geholfen hat. Es gab keine Fehlereinträge und Kühlwasser ist auf dem befüllten Stand nach wie vor.
  4. Hallo @Astacus also ich hatte über die Bucht folgende Original Sydmeko Teilenummer :MLC310-75U-F21L21 mit Adapter für Audi A2 F1030-3500. hellgraues Oberteil in Leder mit beflocktem Unterteil in Grau bestellt. Es gibt wohl auch das Unterteil ohne Beflockung mit folgender Telefonnummer: MLC310-75U-P21L21 laut dem Verkäufer in der Bucht. Aber bitte die Teilenummern sicherheitshalber über die Sydmeko Website nochmal prüfen, falls die Teilenummern sich geändert haben. Auch ist das Unterteil mit Beflockung etwas teurer. Hoffe ich konnte helfen.
  5. Peinlich Peinlich ??das Problem ist gelöst! Ich habe damals beim Bestellen des Umrüstkabelsatz die Sonmerfunktion mitbestellt (Extra Schalter um die Standheizung im Sommer abzuschalten so dass bei Programmierung nur die Lüftung angeht und die Luft durch Zirkulation den Innenraum etwas abkühlt) der dazugehörige Schalter wurde wahrscheinlich beim kramen im Handschuhfach (Verbauort) auf "Aus" gedrückt und somit ging zwar die Lüftung beim "sofort Heizen" an aber es wurde na klar nicht die Standheizung eingeschaltet. Also Schalter auf "Ein" und siehe da, die Pumpe ist angelaufen und die Standheizung hat gebrummt! Alles gut, falscher Alarm! Danke für eure Ratschläge dennoch und Sorry für die Mühe! Schön zu wissen dass man immer auf die Mitglieder im Forum zählen kann! SchönesWochenende an Alle!
  6. Männer danke schon mal für eure Ratschläge, werde spätestens nächstes Wochenende die Sache angehen und berichten falls ich das Problem gefunden und gelöst habe!
  7. Hallo liebe Community, habe heute Morgen nach langem mal wieder auf das sofortige Heizen der Standheizung am Webasto Display gedrückt und bin dann wieder ins Haus. Nach ca. einer halben Stunde bin ich dann eingestiegen und habe bemerkt dass zwar die Lüftung läuft aber keine warme Luft kommt. Ok dachte vieleicht hat das Relais des Kabelssatzes zum Umbau des Zuhheizers einen Schuss und habe das Zuheizen mehrmals betätigt, das Relais schaltet (klackert) wie es soll, nun ist mir aufgefallen das die elektrische Tankpumpe die im Serienstand den Zuhheizer mit Kraftstoff versorgt nicht mehr anspringt. Es wird also kein Sprit an den Zuheizer/Standheizung gefördert. Weiß jemand von euch ob diese kleine E-Kraftstoffpumpe eine eigene Sicherung hat oder welches Steuergerät sie ansteuert, der Zuheizer selber oder über Mstg? Weil ich vermute dass dies der Grund sein kann dass die Standheizung nicht anspringt.
  8. So es hat mir keine Ruhe gelassen, nochmal zurück zur Wastegatedose, wenn du deinen geposteten Link nochmal genau durchliest(letzter Satz nach Bild3) wird meine Annahme bzw. mein Wissensstand bestätigt(Habe mich nochmal in unserer Motorenabteilung erkundigt). Wastegate arbeiten bei Turbodieselmotoren mit elektronischer Ladedruckregelung grundsätzlich mit Unterdruck, weil das Wastegate so besser zu Regeln geht bzw. schon im unteren Drehzahlbereich eine Regelung stattfinden kann. Aber hier dein Link nochmal: Elektronische Ladedruckregelung In modernen Diesel und Ottomotoren für Pkws werden heute elektronische Ladedruckregelverfahren eingesetzt. Gegenüber der rein pneumatischen Regelung, die nur als eine Begrenzung des Volllastladedruckes Wirken kann, wird durch eine flexible Ladedruckregelung auch die Einstellung des optimalen Ladedruckes bei Teillast ermöglicht. Der Ladedruck kann dabei in Abhängigkeit einer Vielzahl von Parametern wie z.B. der Ladelufttemperatur, des Zündwinkels bzw. der Einspritzparameter und der Kraftstoffqualität optimal eingestellt werden. Auch eine zeitweilige Überhöhung des Ladedruckes beim Beschleunigen (Overboost) ist möglich. Die Betätigung der Klappe erfolgt wie bei der vorher beschriebenen selbstregelnden Ladedruckregelung. Anstelle des Ladedruckes wird die Membrane der Steuerdose mit einem modulierten Steuerdruck beaufschlagt. Dieser Steuerdruck ist niedriger als der Ladedruck und wird mit einem Taktventil erzeugt. Das Taktventil beaufschlagt die Membrane mit dem Ladedruck und dem Druck am Verdichtereintritt zu unterschiedlichen Zeitanteilen. Das Taktventil arbeitet mit einer Taktfrequenz von 10 bis 15 Hz. Die Federvorspannung ist gegenüber der herkömmlichen Steuerung wesentlich geringer, um auch bei Teillastbetrieb des Motors, also bei weitaus geringeren Ladedrücken, regeln zu können. Für Dieselmotoren wird die elektronische Ladedruckregelung auch mit Unterdruck durchgeführt.
  9. Na dann machst du alles richtig im Gegensatz zu anderen???
  10. Druckschläuche haben normalerweise innen ein Gewebezwischenlage und aussen eine Gewebelage damit sie sich nicht soweit ausdehnen wenn Druck anliegt und sie mit der Zeit reißen bzw. Risse bekommen. Der Schlauch(Unterdruckschlauch steht auch auf der Beschreibung) denn du benutzt hast ist simpler aufgebaut (garkein Gewebe) und wird eine Zeitlang halten, aber soabald die Weichmacher durch die Hitze sich verflüchtigten wird er ziemlich schnell reißen. Na ja kann jeder machen wie er denkt.
  11. Die Schläuche sollten mit Gewebe aussen sein dann eignen sie sich für Druck, reine Silikonschläuche sind nur für Unterdruck gedacht. Was der Arbeitsweise(Druck/Unterdruck) des Wastegate betrifft gebe ich Dir recht, hatte einen Denkfehler! Dann habe ich auch keine Ahnung von welchem Hartkunststoffleitungsanschluss mein Gewebeschlauch (ohne Schelle) runterrutscht und meinen Leistungsabfall gelegentlich hervorruft, ich stecke ihn immer mit gestrecktem Arm hinter dem Motor ohne hinschauen zu können.. aber nach dem Stecken läuft der Dreizylinder wie vorher mit ordentlich Leistung?
  12. Genau dieses geschilderte Phänomen hatte ich öfter? (Leistung bis 3000 U/min im 3.Gang und dann ein spürbarer Leistungsabfall, nach Zündungswechsel ging es wieder bis die 3000U/min im 3ten wieder erreicht waren) ziemlich oft, weil die lange Unterdruckleitung vor dem Motor stehend hinten Links, bei mir ist es ein langer blauer und ein schwarzer Unterdruckschlauch der zum Lader geht, vom Anschluss gerutscht ist. Fehlereintrag war "Regelgrenze überschritten" es sind auch meines wissens eigentlich Unterdruckschläuche weil das Wastegate mit Unterdruck angezogen wird und weil Überdruckleitungen normalerweise mit Klemm- oder Federbandschellen am Anschluss fixiert werden und dies bei Unterdruckschläuchen nicht notwendig ist weil diese durch den anliegenden Unterdruck an den Anschluss angesaugt werden... aber ich lasse mich gerne eines besseren belehren?
  13. Ah ok dass würde das nervöse an und aus leuchten erklären, vielen Dank und Frohe Festtage noch!
  14. Hallo entweder ist die Düse verrußt und er tröpfelt vor sich hin, oder deine Pumpe fördert von hinten nach vorne mit schwachem Druck oder es ist schlechter Kraftstoff. Ich Tanke seit einem halben Jahr nur Aral Ultimate vorallem wegen der reinigenden Wirkung im Motor und na klar auch bei der Standheizung reinigend wirkt( na ja kann ja jeder jetzt sehen wie er will, ich habe top Erfahrungen damit gemacht) Na ja ich hoffe ich konnte ein paar Tips geben..als letzten kann ich noch die Reinigung des Kraftstoffsystems empfehlen, habe es mit dem original V.A.G. Additiv gemacht TeileNr. G 001 790 M3. Hat schon gut gewirkt und der Standheizung bestimmt nicht geschadet!
  15. Neos

    Frohe Festtage!!

    Hallo liebe Community, ich möchte auf diesem Wege euch allen und euren Familien frohe, erholsame und gesegnete??Weihnachts-Festtage??wünschen und mich für die respektvollen und hilfreichen Konversationen zu den vielen Themen bedanken. Es macht freude zu wissen dass auf jede Frage und jedes Rätsel rund um den Audi A2 hier im Forum sich immer Mitglieder mit Rat und Tat zur Lösung finden lassen und es immer fair und manchmal auch mit etwas Humor gewürzt kommuniziert wird. Ich wünsche euch allen auch jetzt schon einen Guten und freudigen Rutsch in das neue?✨? Jahr ✨✨? !! Neos
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.