Jump to content

Fiffi

User
  • Content Count

    236
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Franken

Contact

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. So, gestern war ich kurz beim TüV und habe eine Prüferin direkt angesprochen ob die Verschleißanzeige Probleme bei der HU macht. Eindeutiges Fazit: NEIN Da bei der HU die Bremskräfte gemessen werden und eine Sichtprüfung der Bremsbaugruppe durchgeführt wird, kann es höchstens zu einem geringen Mangel oder einer Bemerkung im Prüfbericht kommen, das kommt aber auf den jeweiligen Prüfer an. Das Bestehen der HU ist dadurch nicht gefährdet.
  2. Sorry für die Nachfrage: T32 ist der Stecker am Kombiinstrument, richtig? Wegen TÜV: Jetzt habe bereits mehrere unterschiedliche Meinungen gehört. Werkstatt, Bekannte und Internet: wenn es sich nur um die Verschleißanzeige handelt ist es dem prüfer egal weil er eine Funktions- und Sichtprüfung der Bremse durchführt und weil die Funktion "Bremsbelagverschleißanzeige" optional ist. Telefonisch bei der Güde hatte ich nur die dame an der Anmeldung dran, die sagte mir aber gleich dass sie da keine Auskunft geben kann, von den Prüfern ist leider gerade keiner anwesend, die sin
  3. Ohh, fataler Schreibfehler von mir, sollte schon T17g heißen! Also das direkte Brücken von T17g Pin 13 (rotes Kabel) auf Masse, d.h. direkt am Stecker im Fahrerfußraum (Kupplungskonsole) hat die Fehlermeldung nicht beseitigt. Würde also nur die Kabelverbindung von dort unten hoch zum Instrumententräger (T32/2 0,35 ro (Steckverbindung, 32-fach, blau, am Schalttafeleinsatz)) oder der Instrumententräger selber als Fehlerquelle in Frage kommen. Ist das nicht sehr unwahrscheinlich? Kann Jemand was zum Thema rausprogrammieren oder TÜV sagen? PS:
  4. Hallo. Erstmal Danke für die Info Ich bin leider erst gestern dazugekommen das zu checken. Blöderweise bleibt die Fehlermeldung auch wenn ich den Pin direkt am T19g auf den Masseanschluß brücke. Dreck! Die letzte Chance scheint der Instrumententräger zu sein. Gibts dazu auch eine Anleitung und wie hoch ist die Chance dass es dann auch weg ist. Ehrlichgesagt kann ich es mir schlecht vorstellen dass die Leitung vom T19 zum Instrumententräger unterbrochen ist aber so langsam muss man mit allem rechnen. Kann man die Bremsbelagsüberwachung rausprogrammieren lassen, es gab d
  5. Hallo. Ich greife mal diesen Beitrag auf weil bei mir auch die Verschleißanzeige dauerhaft leuchtet. Allerdings habe ich vor 5 Jahren das Reparaturkabel vom Stecker bis in den Motorraum gezogen, den Hauptkabelbaum im Motorraum abgeschnitten und das Reparaturkabel sauberst verlötet, isoliert und befestigt. Ich wollte das schnell checken und habe die Lötstelle des gelben und roten Kabels freigelegt und die Leitungen mit einer Meßleitung verbunden. Eigentlich sollte die Fehlermeldung verschinden aber sie ist immer noch da. Damit müßte ja die Leitung im Bereich des alten Hauptk
  6. Wenn man nur das Schaltwerk tauschen will muss es aber ein Schaltwerk vom Original-Golf-Lichtschalter sein, weil beim Nachbau die Original-Audi-Schaltachse nicht paßt. Und ein Original-VW-Golf-Schalter kostet 107€. Macht also keinen Sinn. Und warum sollte der 1C0941531A-Nachbau-Golf-Schalter anders die Kontakte schalten als das Originalteil von VW? Also ich würde mal behaupten der paßt halt nicht für den A2.
  7. Der Schalter war heute schon da. Eigentlich wäre das eine Sache von 5min. Aber: - Es ist halt ein Nachbau und er läßt sich nicht so einfach in die Blende vom A2 einkipsen wie das Original. Er steht an dem Trichterformigen Kragen der A2-Blende an und geht dadurch nicht tiefer. Es ist halt ein Nachbau, der samt Symbolring in den Golf paßt aber ohne Symbolring nicht so ganz in den Audi. Ich habe also den Kragen abgeschnippelt bis er sich einklipsen ließ. ABER: - ER FUNKTIONIERT NICHT wie der Originalschalter. Eigentlich schaltet er alle Beleuchtungungen richtig aber er in
  8. Heute Abend schnell nachgeschaut ob die Kontakte am Stecker des Schalters und der Buchse OK sind. Und die sind einwandfrei. Und dann habe ich mir den Nachbau vom Golf IV / Bora bei ebay für 15€ bestellt und er ist schon unterwegs. Weil ich dachte der Originalschalter von VW müßte doch auch deutlich billiger sein als der für den A2: 107€ Ich werde berichten obs klappt!
  9. Hmmm, ich habe gestern noch einen anderen Beitrag gefunden, da wurde ein Golf IV / Bora Lichtschalter verwendet. Leider finde ich den nicht mehr. Es könnte dieser Lichtschalter sein. So wie ich es verstanden habe muss man nur den alten Schalter aus der Blende ausbauen (deswegen muss der Drehknopf weggesägt werden). Bei dem neuen der Ring mit den Symbolen weggeklipst und dann der neue Schalter komplett in die Blende vom A2 gesteckt. Kontakteinheit vom alten Schalter übernehmen? Das ist doch genau das defekte Teil.
  10. Habe ich das jetzt richtig verstanden? Ich säge den Drehknopf beim A2 Bedienpanel ab um die Kontakteinheit vom Frontpanel zu trennen. Jetzt bräuchte man einen kompletten Lichtschalter für ein anderes Fahrzeugmodell, von dem man die Kontakteinheit samt Drehknopf durch das Frontpanel demontieren kann (ohne sägen) und dieses steckt man dann ins A2 Frontpanel... und das rastet dann an der Rückseite ein. Wenn dem so ist: Mich würde schon eine Teilenummer interessieren von der ich die Schaltereinheit verwenden kann (und das natürlich deutlich günstiger ist als das original A2-Teil). Mein
  11. Hallo. Bei mir habe ich auch die Klappen getauscht und die neuen gleich eingeklebt. Es war aber immer noch nach regen Wasser im Batteriefach. Erst nach Dauerregen konnte ich oberhalb der C-Säule den patschnassen Dachhimmel finden. Bei mir waren die verstopften hinteren Abläufe des Glasdachs schuld. Erst mit einem dünnen Glasfaserstäbchen durchgestochen (so dünne Stäbchen von Drachen) und dann von der Dachseite aus durchgespült; und zwar mit einer Spritze und einem Stück Silikonschlauch. Das kommt ziemlich sicher vom Blütenstaub der bei Regen Richtung Abflüsse geschwemm
  12. Hallöle. Ich bin zu alt für diesen Shice! Ich habe jetzt auch Lüfter und Regler getauscht. Drei Stunden waren flöten. Die Schraube oben rechts rauszubekommen war machbar. Der Ingenieur, der die Kabellängen festgelegt hat, der gehört eigentlich in die Werkstatt strafversetzt damit er selber sehen kann wie beknackt man die Stecker der Handschuhfachbeleuchtung und des Lüfters ab- und draufbekommt. Bei mir ist der Lüfter auch mit sechs Schrauben befestigt (ich glaube irgendwo steht was von fünf). Ohne 1/4zoll Ratsche mit ca 100mm Verlängerung (abhängig von der Bitlänge) braucht man es erst ga
  13. Hallo Ich habe auch meinen Hella/Behr Lüfter bekommen und den am Netzteil mit 13,8V laufen lassen. Ich bin jetzt leicht verunsichert weil das Teil ausser dem normalen Luftstrom-Geräusch zusätzlich ein relativ lautes, hochfrequentes Pfeifgeräusch von sich gibt, das den Luftstrom übertönt. Ein paar von euch haben das Teil doch schon in ausgebautem Zustand in Betrieb genommen. Könnt ihr mir was dazu sagen? Übrigends hat mein nagelneuer Lüfter bei 13,8V genau 4,82A Stromaufnahme. Ciao Roland
  14. Hallo Bei mir spinnt die Lüftung auch immer öfter. Ich schätze es wird noch schlimmer und irgendwann fällt es komplett aus. Ich werde mir den Lüfter + Steuerung bestellen um nicht doppelt ranzumüssen. Trotzdem glaube ich dass es meistens der schwergängige Lüfter ist wenn das Problem nicht ständig auftritt. Wenn die Reglerelektrik einen Schaden hat ist sie kaputt... in 99% der Fälle immer und nicht nur ab und zu. Den Lüfter zwecks Funktionskontrolle direkt an die Batterie anzuschließen und wenn er läuft zu sagen dass er funktioniert bringt nicht viel. Dabei bekommt der Motor beim/zum Anlauf
  15. Hallo Kurzes Feedback was aus meinem nassen Kofferraum wurde. Vor über einem Jahr htte ich schon einen nassen Teppichboden im Herbst. Das Schadensbild ist eigentlich identisch mit dem von Nobody im Beitrag #237: - Wasser in der Batteriemulde, ca 2 bis 3cm - nasser Teppich auf der linken Seite, bis vor zu den Rücksitzen - Wassertropfen auf den Plastikschienen für doppelten Ladeboden, etc - feuchte Kofferraum-Seitenwand links . etwas dunklere, nassere Stellen am Bodenteppich (so als ob dort Wasser drauftropft... aber woher? Irgendwie wollte ich nicht so ganz an die kaputten Entlüft
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.