sebmue

Members
  • Content Count

    36
  • Joined

  • Last visited

About sebmue

  • Rank
    A2 Club Member

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Dormagen (Zons)
  • ICQ
    79033468
  1. Ein skurriles und hoffentlich finales Update hierzu: Ich habe noch mal alle Kabel inspiziert, die ich erreichen konnte. Dabei habe ich keine Beschädigungen festgestellt. Danach dachte ich "probiere es einfach noch mal". Zündung an, Kraftstoffpumpe sprang an, Motor läuft. Die Fehlercodes sind weg. Ich vermute, dass irgendwo ein Kurzer durch Flüssigkeit bestand, der weg getrocknet ist. Seltsame und unangenehme Situation, aber die Kugel fährt.
  2. Die Fehlercodes sprechen ja alle von einem Fehler im Schaltkreis, z.B. einem Kurzschluss. Könnte hier ein Marderbiss eine Rolle spielen? Ich habe alle über die Motorhaube einsehbaren Leitungen kontrolliert, die zwischen Fahrgastzelle und Motor mangels Einsehbarkeit allerdings nicht. Hatte vielleicht jemand von Euch dort schon einen Marderbiss?
  3. Hi Kalla, danke für Deine Hilfe, das hilft mir weiter! seb
  4. Nach etwas VWAG Recherche könnte es folgendes Problem sein: Der Aktivkohlebehälter der Tankentlüftung ist verstopft. Das kann (zumindest bei einem Skoda) z.B. dadurch begünstigt werden, dass das Auto "übertankt" wird. Da ich auch zu denen gehöre, die vor längeren Strecken gerne den letzten Tropfen noch in den Tank pressen, könnte das hinhauen. Kann mir jemand einen Tipp geben, wo zwischen Tank und Zylinder ich diesen Filter suchen muss?
  5. Hallo liebe A2ler, 7 Jahre und 150.000 Kilometer begleitet mich mein A2 (Juni 2002, 1,4 Benziner) wie auch der A2 Club bisher klaglos und unauffällig Heute muckte Ersterer jedoch plötzlich. Nach normaler unauffälliger Heimfahrt gestern sprang die Kugel heute morgen nicht mehr an. Anlasser läuft, Batterie hat Saft. Was mir als erstes auffiel: Das "Düsen" der Kraftstoffpumpe bei Einschalten der Zündung fehlte. Ich habe derzeit die Rücksitze ausgebaut, daher höre ich das ganz gut. Im Motorraum hört man bei eingeschalteter Zündung ein seltsames Fiepen und Zwitschern, relativ leise aus der Richtung der Einspritzdüsen. Und letztlich schmeißt Torque folgende Codes aus dem Fehlerspeicher (erscheinen nach Löschen und erneut Anlassen wieder): P0202 Injector Circuit Cylinder 2 P0204 Injector Circuit Cylinder 4 P0445 Evaporative Emission Control System Purge Control Valve Circuit Shorted Klingt unschön. Was helfen kann: Der Tank ist fast leer (knapp 20km auf Reserve gefahren) und kurz vorher zeigte die MKL das "Drosselklappenproblem", um das ich mich mal kümmern wollte. Hat jemand Erfahrungen aus erster oder zweiter Hand mit diesen Fehlern und ggf. ein paar Tipps? Ich nehme derweil mal das Moped und hoffe auf beständiges Wetter hier... Schönes WE Euch allen, seb
  6. Irgendwann schaffe ich das auch noch...
  7. Hatte ich noch gar nicht auf dem Schirm. Leider muss ich gerade an dem Samstag arbeiten...aber bei der nächsten Gelegenheit kriege ich das sicher hin
  8. Naja, bei dem ganzen Material hier ohne Probleme Im Ernst...ich bin ja kein eifriger Schreiber und konnte es leider noch nicht zu einem Treffen einrichten. Aber ich bin hier immer dabei und habe bisher auf jede Frage eine Antwort gefunden, ohne sie zu stellen. Schade eigentlich
  9. Nachdem mein A2 warm nur noch schlecht ansprang und ich den entsprechenden Fehlercode (sowie eine Kühlmitteltemperaturanzeige von ~ -34° in Torque) feststellte, habe ich nach einem kurzen Check des Wikis und des Forums den Tausch jetzt hinter mir. Es war kein Problem, allerdings kam ne ganze Menge Kühlmittel raus (ca. 0,5-1 Liter). Dank an Euch Anleitung-Schreiber und Wiki-Pfleger!
  10. Auch mich traf der durchgerostete Schraubenkopf am Wochenende. Genauer: Während ich das linke Glas noch ohne Probleme rausschrauben konnte, war beim rechten Glas einmal die ganze, einmal die halbe Schraube (ohne Kopf) im Loch verblieben. Dank der ganzen Ausführungen hier konnte ich mir helfen. Meine Lösung: Die Schraube zur Hälfte konnte ich fast voll rausbohren (2mm Blechbohrer). auf der anderen Seite wollte das nicht so ganz gelingen, da rutschte der Bohrer ab und ging ins Plastik. Da dachte ich mir "Loch ist Loch" und habe im Baumarkt dreimal 3,5x16 und 1x 3,5x13 gekauft. Die drei 16er gingen in die entsprechenden freien Löcher der beiden Gläser. Die 13er habe ich in die Seite mit dem selbst gesetzten Schraubloch versenkt. Ergebnis: Sitzt fest, ist jetzt rostfrei. Vielleicht nicht perfekt, aber ersparte mir den Ausbau der ganzen Verkleidung. Das kann ich dann ja irgendwann immer noch machen, wenn mein Ersatzloch den Geist aufgibt...
  11. Heissa, der 5. TÜV ist grad durch Keine Mängel, nur der Hiweis auf "eingelaufene Bremsscheiben an der 1. Achse". Der A2 beweist sich als wirklich unterhaltsgünstiges Auto - spätestens jetzt machen sich die Mehrkosten bei der Anschaffung als Gebrauchtem bezahlt. Jetzt wieder 2 Jahre fahren was die Möhre hergibt
  12. Bekannt. Nicht nah. Suchfunktion genutzt.
  13. Weiß zufälligerweise jemand einen Betrieb in Köln und naher Umgebung, der die GRA nachrüstet? Zu einem vernünftigen Preis, sprich Erfahrung damit ist vorhanden? Thx, seb