Jump to content

Au69

User
  • Posts

    54
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    SHG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Au69's Achievements

  1. Dachte hätte hier gelesen das es zu 99% der Stecker ist Das ist ärgerlich, naja löten kann ich ja jetzt AUf ein neues GRuß
  2. Hallo meine Beifahretür bringt mich noch um . Hatte/habe das Problem das elektrisch nix mehr funktioniert in der Tür. Alles klar dachte ich der Stecker in der A-Säule, gesäubert gefettet --> funktionierte ca. eine Woche, danach war das Problem wieder da. Ok dachte ich, Stecker raus, alle Kabel zusammengelötet, alles gut. Bis gestern Das Problem ist wieder da (Auch wiéder nach ca. eine Woche.) Was kann es noch sein ? Die Verbindung in der A-Säule kann es ja definitiv nicht mehr sein, gibt es noch eine andere "Schwachstelle" ?? Gruß BErnd
  3. Unwarscheinlich da das phänomen bei beiden Schaltern (der in der Fahrertür u. der Beifahrertür) auftritt. Hat jeder Fensterheber nicht ein eigenes STG ?? Könnte es evtl. daran liegen o. am Komfort-STG selber ?? Gruß
  4. Hallo der elektrische Fensterheber auf der Beifahrerseite funktioniert nich richtig. Mit dem Schalter geht er in etappen runter u. genau so wieder hoch. Man muß den Schalter mehrmals betätigen dann fähr er stückweise runter. Es binklt auch, im dunkeln, die Beleuchtung des Schalter in der BFS Tür. Fahreseite funkt. ohne Probleme. Da ich Steckerprobleme in der A-Säule vermutet hatte, habe ich dort alles neu gemacht. Tür auf/zu E-spiegel u. Boxen gehen, nur der blöde FH nicht. Gruß
  5. Hi stand vor dem gleichen Problem. Habe mir ein passendes STG inkl. einem Schlüssel besorgt. Haben alles codiert, nur leider funkt. es nicht 100%. Man kann per Schlüssel nur auf nicht abschließen. Liegt evtl. an der fehlenden Antenne ?? Oder das die Mikroschalter hinten defekt sind, siehe --> Adresse 46: Komfortsystem Labeldatei: MFT\8Z0-959-433.lbl Steuergerät-Teilenummer: 8Z0 959 433 AC Bauteil und/oder Version: Komfortgerát TA5 1310 Codierung: 06720 Betriebsnummer: WSC 02138 Erweiterte Informationen: 8Z1959801 Tõrsteuer.FS BRM 0001 Erweiterte Informationen: 8Z1959801 Trsteuer.FS 0001 VCID: 871B2F44A5403420E0D 6 Fehlercodes gefunden: 01336 - Konzern Datenbus Komfort 80-00 - im Eindrahtbetrieb 01561 - Tür hinten links 59-00 - entriegelt nicht 01561 - Tür hinten links 61-00 - entsafed nicht 01562 - Tür hinten rechts 59-00 - entriegelt nicht 01562 - Tür hinten rechts 61-00 - entsafed nicht 00955 - Schlüssel 1 35-00 - - Wo hast du die Antenne her ? Werde die Mirkoschalter reparieren wenn es endlich mal wärmer wird Hoffentlich klappt es dann. Gruß Bernd
  6. Moin ist es eigentlich normal das das Licht im Kofferraum erst mit Verzögerung angeht ? Liegt gefühlt eine ewigkeit zwischen öffnen der Klappe u. Licht an Gruß
  7. Hallo habe mich Ihm geschrieben, mal schaun ob er das Bedienteil noch braucht. Gruß
  8. Hi nur die Bedienteilfront habe ich noch rumliegen. Kann er haben, wenn ich sie wiederbekomme Gruß Bernd
  9. Hallo habe das gleiche Problem u. mit schon neue Mikroschalter besorgt (ebay). Hatte leider noch keine Zeit diese zu tauschen. Gruß
  10. Hi genau so etwas habe ich gesucht, danke. Irgandiwe komme ich mit der Wiki-Suche noch nicht so zurecht DA steht ja mehr drin als man denkt. Gruß
  11. Und er hat den Wert des Fahrzeuges massiv nach unten getrieben Der Verbrauch im ECON betrieb dürfte annäernt der gleiche sein wie ohne Klima. Gruß
  12. Hallo hat jemand zufällig ein Foto von dem Schloss bzw. den Mirkoschalter. Vielleicht kann man den ja tauschen ? Mirkoschalter bekommt man ja bei z.b. Conrad in zig verschiedenen versionen. Gruß
  13. Hi habe bei mir die Funkfernb. nachgerüstet. Alles codiert nur leider funktioniert es nicht wirklich. Im Diagnosegerät wird der Funkschlüssel erkannt u. laut Anzeige tut er es auch. Wenn ich die Fahrertür aufmache kann ich per Fernbedienung auch auf u. zu machen (nicht immer) wenn die Tür zu ist nicht Hat jemand Ahnung woran das liegt Die hinteren Mirkroschalter sind wohl defekt, siehe anderen Thread. Die dürften doch für die grundsätzliche funktion nicht verantwortlich sein, oder ? Gruß Bernd
  14. Hmmm das hört sich nicht gut an. Das neue Schloss ist bestimmt nicht günstg:o Was ist denn mit den o.g. Mikroschaltern ? Wäre das eine Lösung ? Gruß BErnd
  15. Hi habe ich gemacht, da ich auf Funkschlüssel umgerüstet habe. Fehlermeldung ist gleich. Der Funkschlüssel funktioniert leider z.Z. nur sporadisch Die hinteren Türen funktioneren über ZV ohne Probleme (mit dem normalen Schlüssel). Nur machen sie ab u. zu "klick klack" Gruß Bernd
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.