Jump to content

Schumann

User
  • Content Count

    12
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

269 profile views
  1. Hier spricht wieder nur der Laie, aber: Möglicherweise ist wirklich die Zylinderkopfdichtung hinüber. "Zylinderkopfdeckel" steht in meiner Rechnung, aber das ergibt in der Tat wenig Sinn. Hast Du Öl im Kühlwasser? Oder braun-weißliche Schleimablagerungen am Öleinlassdeckel? Dazu hohen Ölverbrauch? Das kommt mir bekannt vor! Besonders nach einer durchfrosteten Nacht raucht der Motor in der Warmlaufphase so Einiges weg, deshalb würde ich mit dem Messtab sehr genau den Ölverbrauch kontrollieren. Die beschriebenen Erscheinungen sollte Dein Freundlicher auch ohne Vorkasse und Hebebühne diagnostizieren können, vielleicht bei einem ganz gewöhnlichen, kostenlosen Wintercheck. Am besten abends dort abstellen und mit kaltem Motor eine Probefahrt machen lassen. Ggf. soll man Dir anschließend ein verhandelbares Angebot machen. Es ist halt immer eine Abwägung: Wieviel ist der Wagen mit einem vermeintlichen Motorschaden noch wert? Soetwas drückt erheblich den Verkaufspreis. Und: Wieviel ist Dir der selbst Wagen wert? Die Instandsetzung ist am Ende oft günstiger, auch wenn es zunächst schmerzlich ist. Und Du fährst einen A2! Am besten setzt Du Dir vor dem Besuch beim Freundlichen eine gut kalkulierte und realistische Preisobergrenze. Vielleicht ist es dann ja gar nicht mehr so wild ...
  2. Leider kenne ich mich auf diesem technischen Gebiet wirklich nicht aus und kann nur das wiederholen und sagen, was mir die Fachleute sagen: Da es sich um eine Reparatur auf Kulanz gehandelt hat (und es mir nach dieser Erfahrung ziemlich egal war, wie mein Freundlicher das wieder in Ordnung bringt), habe ich nur eine Rechnung, auf der Folgendes steht: Zylinderkopfdeckel ersetzt, Kurbelgehäuseentlüftung installiert, 1 Zylinderkopfdichtung, 1 Dichtring, 1 Entlüftung. Ich habe nur das Material bezahlt, 142,- € inkl. Wie hoch der Arbeitsaufwand war, kann ich nicht sagen. Wie gesagt: Das war auf Kulanz. Vielleicht hilft es Dir trotzdem ein wenig weiter.
  3. Kleine Ergänzung und Warnung, damit es Euch nicht so ergeht wie mir: Wenn der TDI zusätzlich zu den beschriebenen Erscheinungen plötzlich gegen Euren Willen beschleunigt - sei es auch nur ganz kurz - , saugt der Turbo vermutlich Öl an! Bei mir wurde daraufhin zunächst (sehr teuer!!!) der Turbo getauscht, aber das Problem kam schon nach kurzer Zeit wieder: hoher Ölverbrauch, Rauchschwaden, unruhiger Lauf beim Kaltstart usw.. Bei einer Ausfahrt dann der Horror: Plötzlich (und ohne Vorwarnung!) hat der Turbo das gerade gewechselte, frische Motoröl angesaugt und verbrannt. Folge: Abrupte Beschleunigung wie in einem 911! (Und: Ein Nebelwerfer ist dagegen eher ein Kinderspielzeug.) Nach panischem Auskoppeln drehte der Turbo weit jenseits der Anzeige immer höher und höher. Ich habe das Kerlchen nur noch mit einem beherzten herumreißen des Zündschlüssels zum Schweigen gebracht, um dann (ohne Servounterstützung!) noch ausrollen und bremsen zu können. Zum Glück war auf der kurvigen Landstraße gerade niemand direkt vor oder hinter mir! Aber: Diese Erfahrung wünsche ich wirklich Niemanden! Nun aber zu den Ursachen: Die Zylinderköpfe und Dichtringe waren es offenbar. Nach Tausch und einer Kurbelgehäuseentlüftung läuft bis jetzt alles wieder rund. Ich bin seitdem ca. 3000 km gefahren; Kurz- und Langstrecke. Ich möchte natürlich keine Panik verbreiten, aber vielleicht hilft mein Bericht, um rechtzeitig etwas zu unternehmen, falls Ihr diese zunächst sehr kurzen "Beschleunigungen" auch bemerkt. 200,- bis 300,- € muss man wohl dafür berappen ... Übrigens: Der Turbo wurde erneut getauscht, weil ich noch Garantie darauf hatte. Dr hat sich bei der Aktion wohl zerlegt. Das war aber auch das Mindeste, denn die Ursache haben die Freundlichen zunächst ja selbst nicht gefunden.
  4. ... genau zehn Jahre. Meiner ist aber schon 14 Jahre alt, 200.000 km, notwendige kleinere und größere Reparaturen (z. B. ist der Turbolader durchgedreht, weil er Öl angesaugt hat!). Von "open sky" ist - wie bei so Vielen - schon länger keine Rede mehr, aber ich kann immerhin durch das Glas den Himmel sehen ... Das ist aber alles fast nichts gegen rote Sportledersitze, 4l Durchschnittsverbrauch und ein Fahrgefühl irgendwo zwischen Trecker und Sportwagen. Es gibt (für mich) wirklich keine Alternative. Hoffentlich hält der Brummer noch lange durch!
  5. Danke für die Infos. Netter Film! Ich könnte mir vorstellen, dass der Lehrling keine Anleitung gelesen hat - da er kein Wort gesprochen hat und nur den Servicetechniker reden ließ. Zuerst hieß es, es müssten alle Armaturen ausgebaut werden. Dann war es aber doch nur diese eine verflixte Schraube. Keine Ahnung, was sich da im Hinterstübchen abgespielt hat und welchen Lüftermotor die dann letztendlich eingebaut haben. Bis jetzt funktioniert es.
  6. So, nun hat sich dieses Problem (hoffentlich dauerhaft) erledigt. Nachdem ich bei 0° heute morgen an den ersten Käfer meiner Oma erinnert wurde (bei dem man wenigstens den Eiskratzer direkt an der Windschutzscheibe einsetzen konnte) bin ich zu einer anderen Audi-Filiale gefahren. Dort hat man das Problem erkannt: Es war der Mototr für die Lüftung. Zum Glück lag bei denen im Keller noch ein Ersatzmotor. Nun darf man aber nicht glauben, dass der Austausch mal eben zu machen ist. Es musste die komplette Armatur abgebaut werden, weil sich eine Halterungsschraube nicht herausdrehen ließ. Der Spaß hat (ungelogen!) fast 4 Stunden (5 mal Kaffee und aufheiternde Worte von der Kassendame inklusive) gedauert und mich 300,- € gekostet. Immerhin haben die das gleich erledigt. Danach war auch der Fehlerspeicher wieder bereinigt und i.O. Und endlich war's wieder schön warm im Innenraum. Das weiß ich nun umso mehr zu schätzen...
  7. Aha, dann hat sich das wohl erledigt. Schade, denn der Innenraumlüfter tut's nicht. Trotzdem vielen Dank. Hat denn jemand eine Ahnung, wie das Problem von Kollege stormhome (s. o.) gelöst wurde?
  8. Es geht um die Lüftung von der Klimananlage. Mal sehen, was der Fehlerspeicher sagt. Komme evtl gerne auf das Angebot zurück...
  9. Danke für den Tipp. Der Stecker sitzt jedoch nach meiner Prüfung fest, daran kann es wohl nicht liegen. Aber die komischen Laufgeräusche, von denen in manchen Forenbeiträgen die Rede ist, sind bei meiner Alukugel nach dem Pollenfilterwechsel auch aufgetreten. Da muss wohl das Fehlerlesegerät ran. Und nach dem Lampentausch muss die Rechnung natürlich noch einmal nachgebessert werden. Aber: Vertan haben die sich nicht, denn die Rechnung wurde mir ganz haarklein erläutert. Das war Vorsatz...
  10. Und? stormhome, was ist daraus geworden? Vielen Dank für jeden Tipp!
  11. Das scheint der Fall zu sein. Aber das Birnchen kostet "nur" 13,- €. Der Rest soll wohl ein Solidaritätszuschlag für die angeschlagene Autoindustrie sein. Obwohl es Audi doch noch ganz gut geht. Vielleicht, weil sie die Kunden so abziehen? Nur: Was mache ich mit der Lüftung?
  12. Dieses Problem habe ich seit heute auch. Der Freundliche riet mir auch zum Fehlerspeicherauslesen. Gestern wurde das Standlicht (für 59,- €!!!) gewechselt. Ob dabei ein Kabel abgerutscht ist? Als ich vom Hof war, ging die Heizung nicht mehr, Das habe ich aber erst später gemerkt, da der Wagen schön warm aus der Werkstatt kam. Audi will's nicht gewesen sein. So ein Zufall! Und nun? Was könnt ihr mir raten?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.