Jump to content

tooslow

User
  • Content Count

    47
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Production year
    2001
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Waiblingen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mit Spüli befeuchtete Zeitungseite drauflegen und ca.1/2h einweichen lassen, danach mit Autoshampoo abwaschen , hilft bei mir zu 90%.
  2. "Tannenbaumbeleuchtung " kommt bei meiner Frau sporadisch immer wieder obwohl ich den Schalter NEU drin habe - im Fehlerspeicher ist weiterhin kein Eintrag. Solange nix weiteres im Fehlersp. drin steht ignorieren wir das .
  3. Soweit ich weiss lassen sich Fern- und Abblendlicht nicht getrennt einstellen, dies sind fest verbaut und werden als Einheit verstellt. Lasse mich aber gerne belehren sollte es anders sein. Die 2 Drehschrauben sind für Höhen- und Seiteneinstellung , steht im Reparaturanleiungsbuch vom auch Bucheli Verlag beschrieben
  4. Spezielle Frage an die Elektrik Speziallisten : Wollte am Sa eine neues Radio in die Kugel einbauen weil das Alte schlechten Empfang hatte . Nun weiss ich auch warum : Mein Vorgänger hat 3 Kabel vom Iso Stecker abgeschnitten, u.a. natürlich auch das für den Antennenverstärker Steckplatz 5 ist leer. Hätte da nun 3 Kabel rumhängen und weiss nicht welches für den Verstärker ist. - dünn ( denke 0,25mm2 ) : Blau/gelb - dünn gr/ws - dünn gr/bl Kann jemand damit was anfangen ??? Aus dem Antennen -Schaltausgang vom Radio kommen nur ca. 9,5V raus -
  5. Super Tipps - hier wird Dir geholfen - danke Jungs
  6. Das Set schaut gut aus - gleich mal bestellen. Danke für den Tipp.
  7. Danke für Eure Hinweise. Werde am Samstag mal alle Mut zusammen nehmen und Tatkräftig dran gehen
  8. Vorweg eines - Suchfunktion hat mit meiner Eingabe nichts erbracht , des halb hier meine Frag ( vlt. auch nur falsche Fragen gestellt ) : Wie bekomme ich die Innenverkleidung an der Heckklappe ab? Einfach nur " kräftig ziehen " oder sind noch div. versteckte Schrauben vorhanden, z.B. am Griff innen . Habe mal bissl gezogen aber dann Schiss bekommen dass ich Halter und Co abreisse. Dann gleich noch weiter - die Verkleidung an der C -Säule muss auch weg. Grund für die Aktionen - ich hab ein Nummerschildhalter mit Rückfahrkamera besorgt welche in nun verbauen will. Dazu muss die V
  9. Habe das gleiche Phänomen , hinten 2 neue Trommelbremszylinder ausgetauscht weil auf beide Seiten je 1 Kolben festsass und danach richtig entlüftet. Bremspedal ging direkt nach dem Tauschen " meilenweit " rein bevor Druck aufbaute. Also nochmal neu entlüftet - nix , dasselbe. Trommel zerlegt und alles nochmal neu , brachte rein gar nichts. Da Ölwechsel anstand hab ich der Werkstatt gesagt die sollen sich mal das anschauen - man kann ja was übersehen haben. Bei denen gleiches Resultat. Die ersten 2- 3 cm kommt nichts, dann merkt man wie langsam die Bremse greift . Vollbremsung
  10. Will an meiner Frau´s Kugel die Dämpfer wechseln = > Bilstein B4. Hätte nun eine Frage an die Experten , die Domlager und Wälzlager für vorne und hinten vom Audi Händler nehmen oder taugen auch die Sachs/ Febi / Meyle noch was . Lese ab und zu dass die Zubehörteile dieser Hersteller nicht immer soooo toll und langlebig sein sollte. An meine A6 - C4 habe ich bei der Vorderachse auch auf Originalteile von Audi zurück gegriffen und es nicht bereut. Vlt. kann sich ja jmd. dazu äussern . DANKE
  11. Genau für diesen Fall gibt es weissen Edding. Habe die Befestigung vom Scheinwerfer und auf dem Blech mit mehreren Strichen markiert , vorsichtshalber aber vorher am Garagentor mit Klebestreifen die Hell/Dunkelgrenze markiert. Hat aber bestens geklappt.
  12. Danke für die Rückmeldung, dachte es mir fast. :) Wollte es halt bestätigt bekommen.
  13. Nachdem die letzten Tage bei uns im Raum Stgt. die morgentlichen Temperaturen um -5°C lagen stellte meine Frau fest, dass die Temperaturanzeige bei Heizung ein, abfällt. Also habe ich mir das Auto geschnappt und selbst probiert , Nachts Landstrasse 0°C Aussentemp. . Motor 20 min warm gefahren - Temp.-Anzeige auf 90° dann folgende Aktionen ( Werte von Klima ): - 23°C bei 6 Strich Lüfter => Anzeige fällt auf ca.85°C - 23°C bei vollem Lüfter => Anzeige fällt auf ca.78°C - 27°C bei 6 Strich Lüfter => Anzeige fällt auf ca.80°C - 27°C bei vollem Lüfter => Anzeige fällt au
  14. Bei unserem A2 das Selbe auf der linken Seite - sporadisches Knacken, aber nur während leichten rollen oder fahren , im Stand nicht. Wir haben schon alles am Fahrwerk bis auf den Stossdämpfer und Lenkung getauscht - und es war auch alles fest. Dasselbe wurde uns dann in unserer Ratlosigkeit von 2 unabhängigen Werkstätten bestätigt. Wir lassen es nun halt knacken .
  15. Stimmt , damit haben die doch ganz gross Werbung gemacht - der erste seiner Klasse
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.