Jump to content

AbsturzPunk

User
  • Content Count

    10
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2002
  • Color
    Lichtsilber Metallic (5B)
  • Winter rims
    15" Stahlräder
  • Sound equipment
    Radio-Cassette "chorus"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat

Wohnort

  • Wohnort
    Tellingstedt

Beruf

  • Beruf
    Student

Recent Profile Visitors

310 profile views
  1. So nu muss ich mich hier auch mit einklinken. Zum eigentlichen Wechsel wurde ja schon einiges berichtet. Verstanden habe ich das so: Gutes Lager kaufen (SKF, FAG, o.ä.) Mit Spezialwerkzeug kann das Radlagergehäuse verbaut bleiben (Querlenker, Lenkstange, Federbein dran bleiben), es müssen dann nur Bremsscheibe und Antriebswelle demontiert werden (???) Was mich aber viel brennender interessiert: Ich hatte vor ca. 5.000km das schöne Problem, dass das Gewinde für den Befestigungsstift des Schwimmsattels hops gegangen ist. Ich hatte Glück wie ei
  2. Bezüglich Benzin oder Diesel: Unterschied Steuern (in DE): 231€/Jahr zu 94€/Jahr, Differenz: 137€/Jahr Unterschied Verbrauch laut Spritmonitor: 4,8l/100km zu 6,3l/100km, Differenz: 1,5l/100km Den Preisunterschied lasse ich zur Verdeutlichung mal außen vor, ich rechne mit 1,30€/l für Benzin UND Diesel. Also, die Frage lautet: Wie viele km muss ich fahren um mit dem Diesel 137€ zu sparen? 137€/Jahr / (1,5l/100km * 1,30€/l) = 70,25 100km/Jahr = 7000 km/Jahr Ergebnis: Der Diesel lohnt sich allein durch den Verbrauchsvorteil (in DE) a
  3. Moin! Beim Zahnriemenwechsel musste ich leider feststellen, dass mein Getriebe an einer schraube undicht ist. Und zwar von unten die mittlere der 3 Torx schrauben (siehe Bild). Da es ohne Hebebühne mühsam ist das Getriebeöl zu wechseln bin ich zu einer hier im Forum empfohlenen Werkstatt und wollte mich erkundigen, was eine Getriebeölwechsel inklusive abdichten der schraube kosten würde. Ich denke nicht dass das so viel teurer ist als selber Öl zu kaufen und sich abzumühen. Der Mechaniker sah sich das an und äußerte bedenken diese schraube zu lösen weil er
  4. So, läuft wieder. ist mir fast ein bisschen sehr peinlich... Beim zusammenbau des Steckers vom MSG, wenn man den lilanen riegel wieder rein schiebt, muss man peinlichst darauf achten, dass die Kontaktreihen wirklich gaaaaanz tief drin sitzen im großen Stecker. Das taten sie bei mir nicht und haben sich beim einschieben des lilanen Steckers in die falsche Richtung bewegt. Das fällt so gar nicht auf, erst als mir die lilanen riegel ganz leicht entgegen kamen wurde mir mein Fehler bewusst... Puh, ein glück... ich hatte schon echt böses erwartet, nach den Erlebn
  5. So, folgender Fehler in der "Bremsenelektronik" abgelegt: 01314.Motorsteuergeraet Ich kann den Fehler nicht löschen. EDIT: Aber warum sollte der Motor nicht starten, nur weil das ABS nicht mit dem MSG kommunizieren kann? EDIT 2: Laut Audi Reparaturleitfaden kann der Fehler durch eine Leitungsunterbrechung verursacht werden... Mhm scheiße, aber so weiß ich wenigstens wonach ich weiter suchen muss... Hast du da vlt sogar weitere Infos zu dem Fehler?
  6. So die 3 Sicherungen im MSG sind in Ordnung. Die anderen Sicherungen habe ich jetzt noch nicht geprüft, da nehm ich mir als erstes mal einen Sicherungsplan und prüfe gleich mal die, die in Frage kommen. EDIT: Die Sicherungen 28 und 31 sind heil. Alles andere kommt m.M.n. nicht in Frage. /EDIT Ich hab noch fix 3 Bilder vom MSG-Raum gemacht, nur um grobe Schnitze auszuschließen
  7. Stecker habe ich bereits überprüft, der steckt fest am MSG. Ich werde aber morgen Mittag den Stecker nochmal abziehen und neu auf stecken. Notfalls auch die GRA wieder auspinnen, wenn alles nix hilft... Mir ist grad zusätzlich noch aufgefallen, dass die ABS leuchte und die gelbe Leuchte mit dem Ausrufezeichen und dem Kreis beim Zündung einschalten einmal kurz aus und wieder an geht... @janihani Nein ist nicht freigeschaltet. Sicherung prüfe ich direkt mal, gebe gleich bescheid.
  8. Hier mal ein Bild davon, was das KI denn so anzeigt, nachdem die WFS leuchte nach ca. 2 bis 3 Sekunden erloschen ist. wie gesagt, die Vorglühwendelleuchte leuchtet gar nicht auf.
  9. Moin! Ein wohl leidiges Thema, das sicher schon oft besprochen wurde... Dennoch bin ich über die SuFu leider nicht fündig geworden... Folgendes: Ich habe die ersten warmen Sonnenstrahlen dafür genutzt endlich die GRA in meine Kugel einzubauen. So weit so gut, hat auch alles geklappt. Nur springt der kleine jetzt nicht mehr an, er orgelt nur noch. Auch kein, für die WFS typisches, kurzes anspringen. Nur orgeln. Das Symbol für die WFS im Tacho leuchtet kurz, geht dann aber aus. Die Vorglühwendel erscheint gar nicht. Ich habe so ein bill
  10. Moin Artur! Habe mir grad mal die Mühe gemacht den gesamten Thread zu deinem höchst spannenden E-Umbau durchzulesen, Respekt! Aber ich würde gerne das Thema Rekuperation erneut aufgreifen: Warum unbedingt die Rekuperation zum Auslösen des Bremslichtes nutzen und nicht umgekehrt? Das Bremslicht geht doch schon bei leichter Betätigung der Bremse an, lange bevor eine nennenswerte Verzögerung eintritt, dann könnte man doch mit dem Einschalten des Bremslichtes eine 100% Rekuperation starten die dann bei Bedarf bei weiterem Treten des Pedals noch unterstützt wird. Ggf auch eine über ein
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.