Jump to content

Gfoni

User
  • Content Count

    22
  • Joined

  • Last visited

Wohnort

  • Wohnort
    Berlin

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi. von welcher Firma waren denn die Spurstangenköpfe? Lemförder und TRW kann ich empfehlen.👍👍 Gruß Martin
  2. Hi Ich kann mittlerweile von Meyle nur noch abraten. Ich empfehle Lehmförder. Da hast du keine Probleme mit. 👍👍👍 Gruß Martin
  3. Hi von welchem Hersteller sind denn die Teile? Gruß Martin
  4. Hallo Gemeinde, eine Überholung traue ich mir durchaus zu. Jedoch habe ich zur Zeit, überhaupt keine Zeit für so etwas. Noch mal vielen Dank an Mankmil, der mir mit einer überholten Hydraulikeinheit ausgeholfen hat. Meine Pumpe war schon leise dachte ich. Aber die Pumpe von Mankmil höre ich nicht mal im Stand an der Ampel. Beim wechseln heute, hatte ich gesehen, dass die Leitung zum KNZ undicht geworden war. Deshalb hat der Hydraulikölstand nicht gestimmt. Ich denke das hatte damit auf jeden Fall zu tun. Leitung habe ich gleich mit ersetzt. Vielen Dank und ein schönes Weihnachtsfest. Grüße aus dem Berliner Speckgürtel. Martin
  5. Guten Morgen liebe Gemeinde, meine Hydraulikeinheit machte in letzter Zeit bei Minusgraden nach dem Starten immer komische Geräusche. Nach 1-2 Minuten war dann alles immer i.O. Das Fahrzeug ist auch immer normal gefahren. Ich hatte daraufhin das Relais gewechselt und hatte das Gefühl, dass die Pumpe normal lief. Bis heute. Da habe ich meinen Sohn zur Schule gefahren und da ist die Kugel an der Ampel(ich stand) ausgegangen. Ich konnte dann die Kugel auch wieder starten, aber sie bewegte sich nicht. Weder vorwärts noch rückwärts. Nach 2 Minuten ist mir aufgefallen, dass ich die Pumpe nicht mehr lief. Nach einer weiteren Minute hörte ich wie die Pumpe langsam wieder anlief. Was mich stutzig machte war, dass ich zwischen P, N und D schalten konnte. Nachdem sie wieder lief, konnte ich nach 5 Sekunden wieder losfahren. Die Pumpe klang noch etwas gequält aber lief. Um so länger sie lief, um so besser klang sie. Nun wollte ich mir gerade beim 3L Profi eine überholte Pumpe bestellen, den scheint es aber nicht mehr zu geben. :-(. Kennt noch einer jemand, der überholte Hydraulikeinheiten anbietet? Vielen Dank. Gruß Martin
  6. Hi, Mess doch einfach mal den Ruhestrom vom Fahrzeug mit einem Multimeter. Gruß Martin
  7. Hallo Wullo, ich tippe auf die VTG vom Turbolader. Am Turbolader ist eine Dose mit Gestänge. Schau doch mal ob du das Gestänge mit der Hand bewegst bekommst. In der Dose ist noch eine Feder, also musst du das Gestänge gegen die Feder drücken. Bewegt sich das Gestänge nicht, ist die VTG vom Turbolader fest. Da hilft dann nur Turbo ausbauen und zerlegen. P.s. Fehlerspeicher schon ausgelesen? Gruß Martin
  8. Hi Leute, ich suche für meinen A2 einen Getränkehalter für hinten. Die Teilenummer müsste 8Z0863476A 4PK sein. Wenn Ihr die Halter dazu habt, würde ich die auch noch nehmen. Vielen Dank. Gruß Martin
  9. Hi, ich kann Mankmil nur zustimmen. Ich habe mir von Febi das Lager mit der Nummer 23882 gekauft. Das passt zu 90%. Du kannst es relativ leicht umbauen, dann passt es zu 100%. Es stammt von einem Polo mit 1.2/1.4 er Dieselmotor. Und es hat mich 55€ gekostet. Günstiger geht es kaum. Gruß Martin
  10. Den Kotflügel habe ich mittlerweile. Jetzt brauche ich nur noch einen Stoßfänger vorn. Gruß Martin
  11. Hallo Ich suche für meinen A2 1.2 l einen linken Kotflügel und einen Stoßfänger in Lichtsilber Y7W. VIELEN DANK
  12. Da hast du recht . Ich habe ein 3l. Und da passt wohl ein normaler nicht 😠. Gruß Martin
  13. Sorry ich meinte 8z0821106C
  14. Hallo liebe Gemeinde, Mir hat heute einer meinen linken Kotflügel zerdroschen und ist abgehauen. 👿. Laut Teilefim brauche ich einen 8Z0821105B. Ich könnte einen 8Z0821105C bekommen. Kann mir einer sagen wo der Unterschied zwischen den Kotflügeln ist? Vielen Dank im voraus. Gruß Martin
  15. Hi, ich habe jetzt 3 mal beobachtet, dass er merkt, dass der Motor nicht angesprungen ist und den Anlasser noch mal betätigt. Dies mal aber so lange, bis der Motor lief. Das dauerte aber so 2-3 Sekunden. Gruß Martin
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.