Jump to content

olikonstanz

User
  • Content Count

    37
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2002
  • Color
    Amulettrot (4G)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder
  • Winter rims
    14" Alu-Schmiedeleichtbauräder
  • Feature packages
  • Sound equipment
    Radio-Cassette "chorus"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
  • Special features
    Tagfahrlicht

Wohnort

  • Wohnort
    Konstanz

Hobbies

  • Hobbies
    A2, MB - /8, Moto Morini 9 1/2

Contact

Recent Profile Visitors

434 profile views
  1. Hallo, Ja - beide Stecker habe ich eingesteckt, der 6-polige in den Regler rastet zwar nicht rin, ist aber komplett drin, der 2-polige rastet prima ein. Das Bedienteil sieht halt auch einwandfrei aus? Aber irgendwie läuft der Lüfter nicht. Messgerät und ein 12V Netzteil habe ich leider nicht und ich mag den Stecker auch nicht auseinander bauen. Könntest Du das Bedienteil denn verschicken, oder wo bist Du - wahrscheinlich nicht in der Nähe... Gruß Oli
  2. Schöne Idee - aber ich habe keine Ahnung, wo ich eins herbekommen könnte - schon gar nicht zum Ausprobieren - na mal schauen, was Montag geht... Würde es denn Sinn machen, ein "Neues" zu kaufen - sind ja auch gut 100€... Oder hat noch jemand eine andere Idee..? 🤔 Hallo Lars, Danke, das werde ich nochmal probieren - der Stecker dort rastet tatsächlich nicht ein - aber ist denke ich bis zum Anschlag drin... Gruß Oli
  3. Schöne Idee - aber ich habe keine Ahnung, wo ich eins herbekommen könnte - schon gar nicht zum Ausprobieren - na mal schauen, was Montag geht... Würde es denn Sinn machen, ein "Neues" zu kaufen - sind ja auch gut 100€... Oder hat noch jemand eine andere Idee..? 🤔 Gruß Oli
  4. Ja das zweite meine ich - der Lüfter läuft gar nicht und der Korb ist fest... Kann es sein, daß das Bedienteil einfach kaputt ist, obwohl es ganz normal aussieht und man alles bedienen kann..? 🤔 Gruß Oli
  5. Hallo zusammen, so jetzt habe ich alles raus und bin immer noch nicht schlauer 🙈 Für mich sieht das alles gut aus - es surrt, es macht, aber der Lüfter läuft nicht... Noch jemand ne Idee..? Gruß Oli
  6. Hallo, so - die Sicherung ist auch neu - immer noch das gleiche - es macht und scheint zu schalten, aber der Lüfter läuft nicht an ?? Was könnte denn am Klima-Bedienteil sein? Das zeigt ja alles an und lässt sich auch schalten ... Viele Grüße Oli
  7. Hallo, die Sicherung ist es auch nicht 🙈 Die sieht gut aus... Hat sonst noch jemand eine Idee...? Gruß Oli
  8. Hallo zusammen, so nun ist das neue Gebläse da und auch ein taufrischer Regler. Ich stecke das Kabel in den Regler und das Kabel vom Regler in das Gebläse - dann sollte er doch laufen ? oder ? sind doch nur die beiden Kabel - richtig ? Kann ich da noch was falsch machen ? hab ich was komplett übersehen ? Habe jetzt schon den zweiten Lüfter und zur Sicherheit eben nun auch nen nagelneuen Regler. Der Lüfter läuft von Hand schön leicht und ich halte ihn ja in der Hand, also kann da auch nix blockieren, oder so. Alles andere läuft auch und die Anzeige läuft auch
  9. Hallo, der Lüfter läuft erst an (wenn man alle Kabel wieder dran macht), aber er schleift tierisch und hört dann wieder auf...? 🤔 Kann man den zu stramm einbauen..? Komisch war, daß der Lüfter lose am Motor war, als er kam und ich habe ihn dann "drauf gedrückt"... Gruß Oli
  10. Hallo, ich habe sowohl den Lüfter, als auch den Regler ausgetauscht. Aber immer noch das gleiche Problem, wie vorher.... Es gehen die Balken am Display hoch, es scheint irgendwas zu schalten, aber der Lüfter läuft nicht los ... Was kann es sein, jemand eine Idee? viele Grüße Oli
  11. Hi Hardy, Danke für die Antwort - ich habe ja einen Profi dran und er meint er will das Ding nicht kaputt machen, deswegen ja meine Frage, ob die Kugel bzw. der Knopf auseinander gebaut werden kann, oder so ? An sich kann er das schon - nur in diesem speziellen Fall, weiß er nicht genau wie vorgehen? Viele Grüße Oli
  12. Hm - hat echt noch niemand diese Kugel neu machen lassen, oder gemacht?? bin ich echt der einzige, der das gerne hätte ?? Gibt es diesen Wählhebel eigentlich nur beim 1,2l ?? Viele Grüße Oli
  13. Hallo ja genau, so weit bin ich 😇 Die Frage ist, ob sich die Kugel oben selber noch zerlegen lässt? Oder wie man das neu machen könnte... Gruß Oli
  14. Hallo, Danke für die schnelle Antwort und den Link 😇 Leider ist es nicht ganz das, was ich suche, ich meine nämlich die Kugel oben, ob man da was machen kann, damit man die neu beledern kann... Hab ich wahrscheinlich ein bisschen blöd formuliert vorher 😇🙈 Viele Grüße Oli
  15. Hallo zusammen, hat schon maljemand den Wählhebel der Automatik neu beledert, oder beledern lassen? Kann man den "auseinander nehmen" dazu ? Viele Grüße Oli
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.