Jump to content

darksool

defective mailaddress
  • Posts

    61
  • Joined

  • Last visited

Everything posted by darksool

  1. hi leute... seit neustem habe ich kein FM empfang mehr im radio. AM klappt problemlos. an der antenne scheint es nicht zu liegen da wenn ich diese abklemme verschwindet auch der AM empfang.. was kann die ursache sein ? wie bekomme ich denn verfluchten empfang wieder hin ohne ein neues radio einbauen zu müssen
  2. es wirkt auch sehr gut... ausser das es denn farbton ändert was dann bei lackierarbeiten probleme macht....
  3. Hi leute... Liquid Glass würde ich dir nicht empfehlen da du es mind. 2-3 auftragen mußt, dabei verändert es denn Farbton.. sodas ein einfachen beilackieren nicht möglich ist. Du müßtest das komplette Fahrzeug abschleifen... Ich selber benutze das NXT Tech Wax und kann es dir nur empfehlen. Es ist komplett Syntetisch. Es ist ähnlich wie das Liquid Glass mit dem unterschied das du es einfach mit Wasser und Spülmittel abwaschen kannst. Liquid Glass empfehle ich für Showcars da diese nich bewegt werden. NXT Tech Wax für normale Fahrzeuge. Kannst dir auch bei Meguiars kostenlos eine Probe bestellen... Meguiar`s kannst du auch bei Pezold beziehen... oder direkt bei Meguiars-deutschland.de
  4. Hi leute... Liquid Glass würde ich dir nicht empfehlen da du es mind. 2-3 auftragen mußt, dabei verändert es denn Farbton.. sodas ein einfachen beilackieren nicht möglich ist. Du müßtest das komplette Fahrzeug abschleifen... Ich selber benutze das NXT Tech Wax und kann es dir nur empfehlen. Es ist komplett Syntetisch. Es ist ähnlich wie das Liquid Glass mit dem unterschied das du es einfach mit Wasser und Spülmittel abwaschen kannst. Liquid Glass empfehle ich für Showcars da diese nich bewegt werden. NXT Tech Wax für normale Fahrzeuge. Kannst dir auch bei Meguiars kostenlos eine Probe bestellen... Meguiar`s kannst du auch bei Pezold beziehen...
  5. hi ich will bei meiinem vater die bremsklötze wechseln. weiß einer welcher imbus es ist um die bremsbacken zu lösen. habe es mal bei meinem gemacht aber wieder vergessen.
  6. oder ist das die richtige belegung ? DTE 1 DTE 2 9pol 25pol (female) 25pol 9pol (female) 5 7 ---GND---------------------GND------- 7 5 2 3 ---RxD--------. ,----------RxD------- 3 2 X 3 2 ---TxD--------' `----------TxD------- 2 3 7 4 ---RTS--------. ,----------RTS------- 4 7 X 8 5 ---CTS--------' `----------CTS------- 5 8 4 20 ---DTR--------. ,----------DTR------- 20 4 X 6 6 ---DSR--o-----' `-------o--DSR------- 6 6 | | 1 8 ---DCD--' `--DCD------- 8 1
  7. ich habe das orgin. kabel von adapter zum auto.. das kabel zum damaliegen pc habe ich mir selber gebaut.. hast du die belegung für das richtige null-modem kabel ??
  8. woran kann es liegen ... habe ein navi audi plus verbaut.. bloß die position bewegt sich kaum auf dem dispaly... der freundliche meint ich müßte das signal einstellen weil ich ja das "gala kabel" missbrauche und es dort anstatt 45 zähne (abs zahnrad) nur 8 oder neun sind ... kann es sein ?
  9. habe es mit ver. 2.08 , 3.3 und 4.irgendwas.. versucht.. das baujahr ist 2000 ich kann nichtmal ein test vom obd2 adapter machen weil er nicht erkannt wird. die beledung des null-modem kabels ist : 1+7-8/2-2/3-2/4-6/5-5/6-4/7-8+1
  10. hi leute ... ich haber volgendes problem... habe mal vom a2tdi ein obd2 -kiste gekauft... hat auch bei meinem a2 wunderbar funktioniert... jetzt nach langer zeit habe ich sie wieder hevorgeholt um bei a6 ein naiv einzustellen .. und nun habe ich das probel das mein lapptop nicht mit der box komunizieren will... es erschein beim com-port test "com-port ok.. obd2 not found... " wo könnte das problem denn liegen ? verwende denn obd2 adapter.. ein neues null-modem kabel und ein ibm T21 mir seriellem anschluß
  11. dann bist du noch nie alfa 166 gefahren... ich war im winterurlaub und draußen waren es -10 mein sitzheiung hat schlappe 10 min gebraucht bis warm war.... heiß wird es sowieso nie beim 166...
  12. das auto hat noch 17 monate garantie alfa meint das das die normale heizleistung ist und das würde mir schon von anderen alfa-fahrern bestätigt (leider) bloß ich gebe mich damit nicht zufrieden
  13. bei dieser methode wäre ich gezungen die alten matten auzubauen ... wie stelle ich fest wie belastba die alten matten sind ??
  14. in jedem auto müßte doch die heizmatte mit einem thermostat versehen sein oder??? würde es nicht reichen das thermostat vom a2 zu nehmen und mit der zitzheizung im 166 zu verbinden ?? dazu noch denn regler damit mehr als eine stufe verfügbar ist ...
  15. sorry mein fehler ja bei mir im a2 schon ... mir geht es auch um einen alfa 166 der hat nur eine stufe und wenn die an ist merkt man kaum was... das prinzip müßte das gleiche sein wie beim a2
  16. ja.. alles ist ganz..... möchte einfach in efahrung bringen welche möglichkeiten es gibt die heizleistung zu erhöhen ...
  17. hi leute , welche möglichkiten gibt es eine sitzheizung zu verbessern ?? genauergesagt das die sitzheizung mehr wärme von sich gibt ??
  18. hi habe heute bei ebay Longlifeoel für 8 € denn liter erworben. also lohnt sich der kauf vom oel bei ebay . oel ist von castrol 0w30 für vw und audi freigegeben..
  19. hi leute mit welchem program kann man die KM im tacho verändern. Habe nämlich ein neues Tacho mit FIS und will dort die KM anzeige verändern... mit vag-com klappt es nicht .... wisst ihr einen rat ?
  20. mein 1,4 benziner von 03/01 hat 54.xxx KM runter und nur probleme mit dem auto
  21. genauergesagt ist ein zittern egal ob teil oder volllast immer nur dann wenn ich beschleunige.. Fgn trage ich heute nach...
  22. jo ein benziner.... langsam bekomme ich graue haare wegen dem auto... beim beschleunigen ruckelt seit neustem das ganze auto. audi meint egal was es ist ich müßte die arbeitzeit bezahlen und die teile gehen auf kulanz..
  23. hi leute heute morgen zeigte mir mein kleines fis das mein kühlerwasserstand zu niedrig wäre. habe die haube abgemacht und mußte wasser nach füllen ca. 3-4 cm. meine frage : WO IST DAS WASSER HIN ?????????
  24. hi leute es fehlt nicht mehr viel das ich meinen kleinen gegen eine wand fahren lasse. habe wieder ein neues problem.... beim beschleunigen im 3 und 4 gang habe ich polltergeräusche und das ganze auto vibriert.... *heul* auto ist bj 01 also alles nur noch auf kulanz.... was meint ihr was das ist ?? werkstaat war überfordert wolten das auto gleich behalten ...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.