Jump to content

amannmichi

User
  • Posts

    19
  • Joined

  • Last visited

Everything posted by amannmichi

  1. Schaut stark nach Koppelstangen aus! Hatte ich auch schon zwei mal!!
  2. Zur Info! Meine Tür knackt bei gut 120 tkm auch schon länger. Jetzt von der Werkstatt Kulanzantrag gestellt. Und siehe da!! Wird 100% Kulanz von Audi ausgetauscht. Alos für mich mal nen Tag ohne Auto, ansonsten aber kostenlos!!
  3. Und wer am Wochenende schon mal in der Gegend ist, sollte auf jeden Fall in Ober- oder Untereggerberg vorbeischauen! Da ist von Freitag bis Sonntag wieder ein Oldtimer Bergrennen!! Mehr zum nachlesen unter http://www.donauring.de/module.php?link=AM9QWSiV2dmAzM9UmdpR3Yh9lMfxWZ2VGTNZiM9UmdpR3Yh9VMfxWZ2VGTNZCMz0DZJ5kJx0TZtFmb%3D%3D Vielleicht sieht man sich ja, wohne nämlich da!!
  4. Bei unserem A3 hatten wir das gleiche Airbagproblem. Im enddeffekt war es der Stecker unter dem Sitz. Hab die Batterie abgeklemmt, mich schön geerdet (wegen statischer aufladung, der Funke kann unter umständen auch den Airbag auslösen), den Stecker komplett ausgebaut und die Kabel gut zusammengelötet. Alles funktionierte danach ohne Probleme. Am Stecker war aber alles optisch OK.
  5. Trotz nur Abendprogramm war alles sehr nett!!! Freu mich schon auf´s nächste mal!!! MfG Michael
  6. Also wir werden die Fahrt nicht mitmachen können, aber am Abend kommen wir zu zweit ins Schloß zum Essen. Sind ja nur 200 Meter. MfG Michael
  7. PS: Die Burg auf dem Foto ist nicht Schloß Eggersberg, sondern Burg in Prunn!!
  8. 1. flyingfuse 2. KANE.326 3. Tinchen 4. fmbw10 5. Istvan & Moni 6. Audi-IN-A2 + Bruder 7. amannmichi (evtl. 2 pers) Bin evtl. Auch dabei. Kann im Schl0ß Eggersberg auch einen Tisch reservieren, da ich im Dorf wohne. MfG Michael
  9. Bei der Petition war ich jetzt Nummer 91. Hoffentlich werden das noch mehr!!
  10. PCI ist keine 10 km von mir weg!
  11. Ein Bekannter hat das Kabel mit Software von diesem Anbieter. PCI Kfz-Zubehör - Deutsch! Ried 21 93339 Riedenburg +49 (0) 9442 905603 Habe es die letzten Tage mit Schläppi gehabt und kann nur sagen, daß alles super geklappt hat. Inkl. Softwareupdates und, wenn ich richtig gehört habe, 5 Jahre Garantie. Alles für 350€!!
  12. Ingolstadt 1. IN-RN... - 1,4l TDI/66KW - Ebony-Schwarz 2. IN-NR... - 1,4l Benzin/55KW - Lichtsilber 3. EI-LA... - 1,4l Gasbomber/55KW - Atlantikblau Perleffekt 4. KEH-AZ...- 1.4l TDI /55KW- Mauritiusblau Perleffekt 5. PAF-YA... -1.4l TDI / 66kW - Ebonyschwarz 6. EI-.....1.4tdi / bekannt 7. EI-MB... -1.4l TDI /55KW - Ebonyschwarz 8. IN-LG... - 1.4l Benzin/55KW - kobaltblau 9. KEH-AM... - 1.4l TDI/66KW - Sprintblau CS Neckarsulm 1. HN-CC ... - 1.4 Benziner - mauritiusblau perleffekt 2. MOS-S... - 1.4 Benziner - akoyasilber Auch oft in IN
  13. Hatte ich auch! Bei mir war´s das Radlager, bzw. der Ring, der vom Sensor die Radumdrehungen mißt. Das könnte schon sein, daß das Kabel teilweise bis zu den Drähten durch ist. Erst mal das Kabel löten und wieder gut isolieren. Wenn es danach immer noch ist, dann mal den Fehlerspeicher auslesen. Auch mal mit dem gerät fahren, ob ein signal vom Drehzahlsensor zum Steuergerät kommt.
  14. Bei mir schut es schlecht aus. Kommen mit min. 10 Personen auf ein mal!
  15. Hab ja die Karten scho. Bin mit mehr Leuten da.
  16. Hallo! Es könnte ein kabelschaden sein. Bei mir war es aber das Radlager. Neues eingebaut und es war alles wieder normal. Hatte da allergleiche!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.