Jump to content

[gelöst] Leistungsverlust 1.2, rucken beim Abstellen


carlaron
 Share

Recommended Posts

Hallo,

 

nachdem mein A2, 1.2, 247.000 km gestern morgen plötzlich ab 3.Gang / 50km/h / 2000U/min kaum noch beschleunigte, hatte ich den Turbo, und alles was damit zusammen hängt in Verdacht. (Marder, etc.)

 

Wie es scheint war ein Schlauch von einem Regelventil (sieht schwarz/weiß aus, hat 2€-Münzendurchmesser und ist 2 cm lang, sitzt oben vorne rechts (in Fahrtrichtung), etwas versteckt) abgerutscht. Leider ging er auch nach aufstecken ganz leicht wieder ab. Der :) hat es dann festgeklebt und wenn nichts weiteres kaputt ist (bitte die Daumen drücken), dann läufts grad wieder rund.

 

Daher mal ein großes Lob an das Audi-Zentrum in Ingolstadt. Unkmomplizieter, freundlicher und KOSTENLOSER Service! Die haben jetzt nen Kunden mehr ;-)

 

Grüße aus Ingolstadt,

der Zugewanderte Norddeutsche...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.