Jump to content

Hohenschlag?! oder auch "Wo ist mein Unwucht?"


Recommended Posts

Mein Odysse nach der Ursache meines Unwuchts wird langsam ärgerlich.

 

Zurück: seit längerem gab es immer wieder kleinen unwuchten. Vorletzten Sommer war's so, auch nach den neuen Felgen und Reifen. War aber nicht schlimm, nur mässig irritierend >140km/h. Da hierzulande nur 120km/h zulässig ist, ist es nicht wirklich aufgefallen.

 

Das Auto hatte auch nicht wirklich korrekt auf die Strasse gesessen. Vermessung und korrektur in Juli 2010 hat einiges gebracht, es wurde besser, ganz tolerabel.

 

Mit der Zeit wurden die Vibrationen aber schlimmer; eventuell hat ein vordere Querlenkergummi alles wieder in Ordnung gebracht. Das war September 2011. Fehlerbild war dann inklusiv etwas erhöhten Reifenverschleiss vorne am Beifahrerseite.

 

Aber dann... es hat immer noch nicht absolut korrekt auf die strasse gesessen. Traggelenkenden ("Track rod ends") haben die Situation kurz verbessert. Koppelstangen in November 2011 hat auch nur kurze verbesserung gebracht. Querlenker, komplett neuen Stabi - das hat auch wenig gebracht.

 

Eine Neue Vermessung letzte Woche hat viel mehr gebracht - nur dann heftige Vibrationen am Hinterachse, bei genau 120km/h.

 

Hinterer räder nach vorne = vibration vorne. Und das bei 80km/h... also sind die Räder schuld. Wieder zur Händler: Höhenschläge auf beiden Reifen. Die sind noch nicht mal 2 Jahre alt und sind vielleicht 20tsd km gefahren.

 

Aber immer noch, auch nach ein neuen Satz gewuchteten Reifen (auf die gleichen Felgen, wohlgemerkt), habe ich Vibrationen.

Mal bei 80. Mal bei 110, 120. Es ändert sich ständig. Bei 50-60 sind die im Hintergrund da.

Die neuen Reifen sind Hakka Blue in 195/50R15. Die rollen schön leise ab, sind sehr gut bei Nässe aber sehr steif (Federungskomfort ist ziemlich bescheiden). Damit könnte ich leben, wenn nun mal diesen Vibration weg wäre.

 

Hat jemand ideen? Es macht nicht wirklich viel aus ob beschleunigt wird oder nicht.

Es ändert sich nach jeder Kurve.

Mal ist es schlechter, mal besser; auf dem Weg zurück von Heinola heute war es wirklich schlecht bei 120. Auf dem Weg hin war 115km/h ganz erträglich; früher am Tag war 100 OK und 105 klasse.

 

Gewechselt:

- Querlenker

- Koppelstangen

- Stabi

- Reifen

- Bremsscheiben und Klötze vorne auf ATE

 

Nicht gewechselt:

- Anpassringen von den Felgen

- die Felgen selber

- Hintere Querlenkergummis

- Stabigummis (die wurden vor ein paar Jahren gewechselt)

 

Dämpfer sind Koni FSD, ca. 30000km alt und 2,5 Jahre. Feder sind Eibach, eingebaut zur gleichen Zeitpunkt wie die Konis.

 

Drei möglichen Pünkten sehe ich jetzt:

- 1. die Felgen sind nicht rund

- 2. die Antriebswellen

- 3. die Anpassringen

 

1. fällt gewissermassen flach, wobei ich wieder hin kann am Montag zum Händler zu fragen ob's so wäre. Aber dann sind alle 4 nicht rund, und wir haben die damals in 2010 geprüft. 3 von 4 waren ok, eine neue wurde bestellt und die sind eine Weile lang ganz ordentlich gelaufen.

2 Felgen sind eindeutig als die hinteren zu erkennen, denn die haben auf die Speichen einiges abbekommen wegen fliegende Steine (fahre ja einiges an Schotter und das nicht gerade langsam). Die Felgen / Reifen waren wieder dieses Jahr hinten und die 2 hatten identifizierbar Höhenschlag. Alle 4 Reifen sind ersetzt worden.

Als die Felgen vorne waren, war alles sauber um 120km/h und dafür schlecht um 80 km/h. Das habe ich allerdings nur einmal geprüft.

 

2. Da bin ich überhaupt nicht glücklich drüber, muss aber möglich sein. Erklärt schon warum es manchmal besser / anders wird - wenn z.B ein Tilgergewicht weg ist - aber wie kann sowas getestet werden?

Die Gelenken haben sich bisher nie gemeldet. Keine Geräusche, keine sichtbaren Problemen, nix. Das wäre aber sicherlich auch noch eine Möglichkeit. TÜV hat auch nicht gemeckert.

 

3. Die Anpassringen sitzen schon sehr eng, also da sehe ich nicht wirklich die Möglichkeit dass die die Felgen eiern lassen.

 

Hat jemand eine Idee für mich? Ich bin langsam ziemlich ratlos.

 

Wegen die alten Reifen - Uniroyal Rain Sports - nehme ich Kontakt morgen auf, da bin ich sehr enttäuscht.

 

- Bret

Link to comment
Share on other sites

Ne' Lösung habe ich nicht für Dich, aber vielleicht noch einen Ansatz.

 

Könnte es sein das ich ein Reifen auf seiner Felge dreht? Eventuell eine Felge nicht Maßhaltig?

Kannst Du recht einfach herausfinden indem Du Felge und Reifen an der gleichen Stelle markierst.

 

 

Wie sieht's denn mit den Winterrädern aus? Auch "variable" Unwucht?

Link to comment
Share on other sites

Ich habe noch nicht die WR wieder getestet, das kann ich bald machen. Markieren kann ich auch morgen und kurz testen.

 

Wenn ich darüber denke, aber, kommt die Vibration durch die Karosserie und nicht unbedingt nur durch die Lenkung. Das kann ich morgen auch nachvollziehen, als erstes.

 

- Bret

Link to comment
Share on other sites

bissl testerei heute:

 

- Unwucht gibt es auch mit 50km/h. Und weniger. Bei 120 war es schrecklich (was auch nicht unbedingt viel aussagekraft haben muss, denn es muss nicht nur ein Problem sein).

- Beschleunigen macht scheinbar die Lärme auf der Beifahrerseite (!) lauter, wenn der Gaspedal losgelassen wird, wird's wieder leiser.

- 70km/h ist auch ziemlich übel, 90-110 ziemlich OK.

- die neuen Reifen federn nunmal wirklich *garnicht* :/ - passt ziemlich zum kurvenhetzen, weniger so zum "dahingleiten".

- die Vibrationen kommen durch die Karosserie wieder hoch, nicht das Lenkrad.

 

Was würde das Fehlerbild vom kaputten Gelenkwelle sein? Klicken tut's nicht mit Volleinschlag, weder Links noch Rechts. Natürlich ist es auch möglich dass das Problem erst nach der Vermessung hochgekommen ist weil währenddessen etwas "schief" gegangen ist.

 

- Bret

Link to comment
Share on other sites

Fehlerbild erhärtet sich:

- Beschleunigung bedeutet weniger vibration. Gas loslassen und dann fängt's langsam an

- Beim beschleunigen durch bis 130km/h keine besondere Vibration, nach loslassen bei 120 ziemlich heftig, 115 viel besser

- gas geben und wegnehmen verursacht kein vibration oder strain - es wird einfach sauber angenommen und weggenommen

- reifen mache ich erst morgen, Frau geht nochmals richtung Mäntsälä beruflich.

 

Jetzt habe ich aber noch "klong" auf der Fahrerseite beim Einfedern. Koppelstangen kann es eigentlich nicht sein.

 

Nur bei Feuchte / Nässe. Ideen?

 

- Bret

Link to comment
Share on other sites

Unwahrscheinlich - Zentriert durch Zentrierring, automatisch gleichmäßig abgenutzt, nee. Wenn es nur beim Bremsen auftreten würde oder die Trommeln heiß werden würden weil etwas schleift (und die Trommeln somit vielleicht verzogen sind...), dann ja, aber so, nee.

Link to comment
Share on other sites

  • 2 weeks later...

Heute - bin sehr busy am AP gewesen, entsprechend kaum Zeit - habe ich die Reifen neu wuchten lassen. Und siehe da, das ist *viel* besser.

 

Allerdings ist noch was dort, bin mir aber ziemlich sicher dass es was mit Hinterachseaufhängung zu tun hat, denn nur das ist damals nicht ersetzt worden. Und jetzt sind die Reifen viel steifer als vorher.

Morgen wird etwas mit Beladung gefahren, ich bin gespannt.

 

- Bret

Link to comment
Share on other sites

  • 2 weeks later...

Mit Beladung war es ziemlich schlecht, sogar sehr schlecht.

 

Heute war ich wieder beim Händler und der hat jetzt Reifen umgewechselt, also die früheren Vorderräder sind jetzt auf der rechte Seite. Reifen wieder drauf, gewuchtet. Bei 120 immer noch vibrationen. Allerdings ist das Auto jetzt wirklich leer.

 

Also kann ich ziemlich die Reifen / Felgen kombination ausschliessen.

 

Lässt nur die Achsaufhängung; entweder die Gummiteile oder die Dämpfer, denke ich.

 

- Bret

Link to comment
Share on other sites

Ist Antriebswelle oder Gelenk, meine Meinung nach. Leider. Beim Beschleunigen ist es fast nicht mehr da, beim schubbetrieb wohl. Und inzwischen immer, auch bei 50km/h.

 

Tja, billig wird es nicht, so viel ist klar...und zwei singenden Radlager habe ich auch :(

 

- Bret

Link to comment
Share on other sites

scheinbar singt nur ein Rad, hinten Rechts, und das wird jetzt hier in Bonn gewechselt. Schauen wir Mal ob das alles löst...

 

- Bret

Link to comment
Share on other sites

wenn der Fehler nicht mit dem Rad mitwandert kann man die Räder wohl ausschließen.

 

Das unterschiedliche Verhalten bei Beschleunigung bzw. Schubbetrieb könnte auf Antriebswelle oder Motorlager hindeuten.

Link to comment
Share on other sites

  • 2 weeks later...

.. bei Wärme ist es schlechter, bei Kälte OK. Bei 100-110 passt alles. Bei 120 gar nix mehr.

 

Hinterer Querlenker gummis und dann nur noch die Spurstangenköpfen. Viel mehr kann es nicht mehr sein.

 

- Bret

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 16

      OpenSky ersatz für 8z0 877 213 Dichtband

    2. 14

      2001 Audi A2 1.2TDI 3L Getrieb

    3. 14

      2001 Audi A2 1.2TDI 3L Getrieb

    4. 4

      Wohl Ende einer Ära - 340.000 km im FSI

    5. 4

      Wohl Ende einer Ära - 340.000 km im FSI

    6. 4

      Wohl Ende einer Ära - 340.000 km im FSI

    7. 4

      Wohl Ende einer Ära - 340.000 km im FSI

    8. 4

      Wohl Ende einer Ära - 340.000 km im FSI

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.