Melde dich an, um diesem Inhalt zu folgen  
Bonifay

Bose Sound Sytem: Rauschen aus allen Lautsprechern obwohl Radio ausgeschaltet...

Recommended Posts

Hallo!

"Rauschen aus allen Lautsprechern obwohl Radio ausgeschaltet.

=> Keine Änderung- Stand der Technik"

 

Das stand auf meiner Rechnung bei meiner Inspektion. Ich habe das Bose Sound System in meinem A2, serienmäßig, ohne irgendwelche umbauten. Seid 3 Tagen rauscht es aus allen Lautsprechern obwolh sämtliche Elektronik aus ist. Sogar 2 stunden nach Verlassen des Autos, Zündschlüßel steckt auch nicht mehr. Alles aus, bloß die Alu Kugel macht komische geräusche. Hat jemand ne Idee woran es liegen kann?

Bin verzweifelt...

 

Gruß

 

Moritz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo leider kann ich dir bei der Ursache des rauschens nicht behilflich sein.

Hatte dies aber mal in einem anderen Auto Radio aus Schlüssel abgezogen trotzdem rauschen in den Lautsprecher .

 

Achtung der Batterie geht das ganz schön an den Kragen bei mir dauerte es eine Woche und sie wahr schlapp natürlich untertags . Mein Tipp das Fahrzeug nicht zu lange stehen lassen sondern ab und zu die Batterie laden.

 

Eigentlich kann dies nur an einem externen Verstärker liegen der das abschalten vom Radio nicht mitkriegt oder das Radio saugt trotz abstellen immer noch saft und dann rauscht es in den Lautsprechern . Reine Vermutung von mir

 

Mit freundlichen Grüßen

Minu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Das ist nicht o.k.

 

Andere Autos helfen hier nicht weiter. Selbst das Bosesystem ist nicht überall gleich.

Damit meine ich, dass ich einen Boseverstärker aus einem (älteren) A4 hier habe, der kein Relais eingebaut hat also immer an ist, da das geschaltet Plus (das ist Klemme 25 am Bosestecker braun unten im Fußraumfach unter dem Beifahrerteppich) ja beim A2 Boseverstärker ein Relais einschaltet, sonst ist die Endstufe abgeschaltet.

 

Und dann darfst du nix mehr aus den Lautsprechern hören. Das Bild zeigt das Relais im orig. A2 Verstärker.

Entweder dein Radio schaltet das geschaltet Plus nicht ab (kein orig. Radio?) oder das Relais hängt in an-Stellung oder der Verstärker ist nicht original (oder es wurde mal eine billigere Version, wie im A4 verbaut?

:ver Das glaube ich weniger.

 

Also mit dem Hinweis auf ein vorhandenes Relais in der Endstufe sollen die einen Fachman (Elektroniker) ranholen , der das Prüft oder den Amp zu Bose schicken.

Oder prüfe selbst, ob Klemme 25 immer Plus hat.

 

Gruß erstens

 

Fazit: im A2 muß alles Leise sein, wenn das (orig.) Radio wirklich aus ist.

Als Tipp: prüfe ob Klemme 24 belegt ist, das ist das Zündplus, dann ist der Amp auch an, wenn das Radio aus ist aber die Zündung an ist. Das Kabel kannst du einfach durchkneifen. Du brauchst es nicht.

 

Aber ich glaube nicht, dass da etwas angeschlossen ist: Die orig. Audi vorliegenden Unterlagen sind teilweise falsch bzw absichtlich, um Nachrüstungen etc zu erschweren.

RelaisA2Bose.jpg.735ce40c730ed7943cf757c0ae6008da.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Thema hatten wir schon mal. Der Boseverstärker ist wohl immer an, auch wenn das Radio aus ist. Hat wohl was mit der FSE zu tun, da die über den Boseverstärker "Laut" geben kann. Ich glaube der verrückte Ire hatte dazu mal was geschrieben. Ich werde mal die Suche bemühen..

 

Mütze

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Also bei meiner Nachrüstung war der schon ausgeschaltet. Aber da war Pin 1 und 2 und 24 einfach nicht belegt, geht ja trotzdem

(FSE habe ich keine, dann geht noch alles).

 

Aber das Relais ist nicht zum Spaß drin also bei mir war er aus und der andere vom A4 ist auch aus.

 

Also wenn es original ist und du keine FSE brauchst kannst du unbedenklich ev. Leitungen von Pin 1 und 2 und 12 (stumm vom Telefon) und 24 durchknipsen, wenn du die Pinbelegung brauchst, fragen auch , wir haben ne Menge... ;)

 

Gruß erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen