Jump to content

atwee

User
  • Content Count

    12
  • Joined

  • Last visited

  1. Ja, sowas ähnliches habe ich auch schon erlebt. In einer 50kmh-Zone im 4. Gang mit Tempomat auf 50, sorgte ein etwas tiefergelegten Gullideckel dafür dass die GRA abschaltete. Es war kein Zufall, da es immer wieder passiert auf dieser Strecke. Komisch ist nur dass die ESP-Leuchte nicht leuchtet. Vielleicht liegt es an dem Fahrwerk (MJ 2001). Gruß, Atwee
  2. @Velofahrer Tolle Idee, nur wenn du jetzt öfters beschlagene Scheiben hast, kann dies durchaus mit diesen PVC-Matten zu tun haben. Die Matten vom Hersteller werden getestet ob nicht zu viele Ausdünstungen auftreten die halt das Beschlagen der Scheiben verursachen. Ist nur als Tip gedacht, wenn nichts passiert kein Problem, aber wenn die Scheiben jetzt auffällig mehr beschlagen sind, kennst du jetzt eine mögliche Ursache! Gruß, Atwee
  3. Hallo mbuch, der Lautsprecher habe ich unter dem Aschenbecher eingebaut. Das war aber einen Nokia-Lautsprecher. Aschenbecher kann ich nachwievor benutzen. Unter dem Fahrer oder Beifahrerfußraum befindet sich genug Platz für die Elektronik-Box. Nur wenn man eine Bluetooth Freisprechanlage hat sollte man diese irgendwo anders anbringen. +12V, +12V Zündung und Masse kann man sich vom Radio holen. Viel Erfolg! Gruß, Atwee
  4. Ich fahre hauptsächlich Autobahn (NL Grenze <-> Köln) mit Klima ständig eingeschaltet und Temp auf 21. Verbrauche immer so um die 6 l/100km Super. Nur nicht wesentlich schneller als 140km/h fahren, dann geht der Verbrauch ziemlich schnell in die Höhe... (das gilt aber auch für den Sommer) Gruß, Atwee
  5. Genau, dieses "Knartzen" habe ich auch. Werde mal beim Freundlichen vorbeischauen. Danke für den Tip! Gruß, Atwee
  6. hier zum Beispiel: http://www.waeco.de/pages_d/products/defa_wup/default.htm oder http://www.defa.com Gruß, Atwee
  7. Wenn der Wischer etwas höher (in der Ruhelage)positioniert wird, bleibt einen kleineren Rand auf der Fahrerseite übrig (beim Wischen). Mehr Windgeräusche (durch die höhere Position) konnte ich noch nicht feststellen. Gruß, Atwee
  8. Ich fahre viel Autobahn (nicht schneller als 140 km/h) und nur sehr wenig Stadtverkehr (10%). Mein Verbrauch liegt dann immer um die 6 Liter und damit bin ich voll zufrieden. Der Verbauch ist halt von vielen Faktoren abhängig (u.a. Reifen, Wetter, Landschaft und Bleifuss... ) Gruß, Atwee
  9. @tobiasp79 Gute Frage. Leider hat sich der Vorbesitzer nur fuer Ledersitze entschieden und da war wahrscheinlich kein Geld mehr da fuer die Sitzheizung..... Die Ledersitze sind auch nicht ganz billig hier in den Niederlanden, wegen Luxussteuer und so... Nun ja, die Sitze sind schoen und ich bin auch nicht so empfindlich... Atwee
  10. Hallo! Ich habe Ledersitze in Grau. Die passen gut zum schwarz/grauen Armaturenbrett. Das Auto ist schon 2 Jahre Alt hat aber nur 20.000 km runter. Die Sitze sehen noch wie neu aus. Leider habe ich keine Sitzheizung (Gebrauchtwagen) Atwee
  11. atwee

    A2-Maße

    Sorry, aber eine bessere Auflösung war zu groß. Hier kann man das Bild auch finden: http://www.audiworld.com/model/a2/gallery/a2press/press1.shtml Viel Spaß bei Ikea! Gruß, Atwee
  12. atwee

    A2-Maße

    Hallo, hier ist eine Zeichung...... Gruß, Atwee
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.