Jump to content

Arthur4ik

User
  • Content Count

    677
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2002
  • Color
    Ebonyschwarz Perleffekt (4Z)
  • Summer rims
    17" Alu Guss 9-Speichen
  • Winter rims
    15" Wählscheiben vom A3
  • Additional rims
  • Sound equipment
    kein Navi
    nicht original Audi Radio
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    nicht originale Fahrwerkstieferlegung
    GRA /Tempomat
    nicht originale Bremsen (vorne)
    nicht originale Bremsen (hinten)
    Dreispeichen Lenkrad
    A2 Club Nummernschildhalter
    anderer Schaltkauf
    Alu Tachoringe
    Alu Pedalkappen
    geteilte Rückbank (2 Sitze)
    Komfortblinker
    beheizbare Außenspiegel

Wohnort

  • Wohnort
    Bremen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. 2002 bis jetzt. entweder meine Lima lädt die Batterie nicht mehr richtig oder die ist langsam echt hin. hab nun ne Varta F21 drin und müsste mal evtl. Spannungsabfall messen
  2. ich denke ich werde mich für eine AGM als Starterbatterie entscheiden. Letzten Winter hat die erste Batterie schon Probleme gemacht.
  3. zählt ein Verstärker nicht als Zusatzbelastung? wenn man lauter hört kann es schon zu einer höheren Belastung kommen.
  4. Moin zusammen, kann man einem A2 irgendwie beibringen mit einer AGM zu harmonieren (Ladekurve, Ladeschlussspannung, ...)? https://www.svb.de/de/sterling-hochleistungsregler-pro-reg-dw.html habe das hier gefunden IUoUo Pro-Digital Hochleistungsregler. Mit spezieller AGM-Kennlinie.
  5. Arthur4ik

    1.jpg

  6. Arthur4ik

    IMG_9243.JPG

    bin ich denn blind? wo finde ich denn die Option Bilder auch wieder zu entfernen?
  7. meine erste Batterie weist einige dieser genannten Symptome auf. Passt eine Varta Silver AGM? Varta Start-Stop Plus F21 (580901080) https://www.amazon.de/dp/B00OXZP4D6 https://www.varta-automotive.de/de-de/produkte/varta-silver-dynamic-agm/580-901-080
  8. Temperaturnadel bewegt sich kaum noch, da steht aber nach 5minütiger Fahrt und der Außentemperatur gerade schon 75°, der rechte Block bleibt bei mitte 30°. muss das so? so MWB zeigt 90°, Nadel ist nicht ansatzweise gestiegen
  9. die fallende Temperatur im KI deutet darauf hin, dass der G62 defekt ist, das ist erstmal Schritt 1. Ventile mussten nach einem Motorschaden durch eine Defekte WaPu neu eingeschliffen werden, die mein Vorbesitzer bei einem Zahnriemenwechsel nicht mittauschen lassen hat. Hab jetzt 2 Flaschen Lambda Tank Otto bestellt und werde die nächsten male Ultimate tanken. Ich habe Leerlaufdrehzahlschwankungen und verliere sogar im Stand Kühlwasser. Software ist drauf, ruckeln fängt gefühlt schon nach 1 Min an, niedertourig fahren unmöglich. Also NOx und AGR wurde durch das Updat
  10. das ist meine letzte Option. das wird ganz schön kostspielig. wenn es die Einspritzdüsen sein sollten, wieso läuft er "kalt" denn viel besser? ich werde erst das Thermostatgehäuse inkl. G62 Sensor tauschen und weiter sehen.
  11. ich hab's über den Postweg gemacht, leider hat mein A2 weiterhin im warmen Zustand die Aussetzer.. schade, ein Versuch war es wert
  12. Continental EcoContact 6 175/60 R15 81H was ist mit dem?
  13. ich muss es endlich auch mal tun. macht es Sinn extra hinzufahren, oder ist es ausreichend das Steuergerät zu versenden?
  14. Dieser Moment, wenn man über Google seinen eigenen Beitrag wiederfindet
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.