Jump to content

Joachim_K

User
  • Content Count

    43
  • Joined

  • Last visited

Wohnort

  • Wohnort
    Köln

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich hab jetzt die Batterie jetzt deine. Bin so weit zu Frieden und 103€ dafür ist sich Fair
  2. Einspruch, meine hielt bei mir gute 18 Jahre 🎉
  3. Problem gelöst, zu mindest das warum der Audi schlecht ansprang. Eine neue Batterie hat da wunder Bewirkt. Alles okay. Na gut, die erste Batterie hatte 18 Jahre auf dem Buckel. Ist somit absolut verschmerzbar. Anbei Fotos von der Neuen Batterie. Wurde mir vom örtlichen Teile Lieferant empfohlen. Mal schauen wie lange die hält. Gruß Joachim
  4. Bei dem Preis wird er wahrscheinlich noch was im netzt stehen. Zumal bei dem Preis würde ich voll Ausstattung erwarten. Schade
  5. Hallo, ich hab das Problem das mein Leder Lenkrad, sowie der Schaltknüppel stark Verschlissen aussieht. Okay, nach 200000 km ist das sicherlich normal, nur sieht es nicht sonderlich schön aus. Und gerade die blaue Innenausstattung ist Rar. Was für Möglichkeiten gibt es da schon ? Ich dachte an nachfärben. Hat das schon jemand mal gemacht oder machen lassen ? Gruß Joachim
  6. So, ich hatte die Tage mal die Batterie ausgebaut und geladen. Jetzt wird es Zeit sich wohl von der Batterie zu trennen nach 18 Jahren🤔😌. könnt ihr was empfehlen an Batterie 🔋? Sonnst würde ich wider zu Vater greifen. Gruß Joachim
  7. Hab ich heute mal getestet, und ja ehr springt deutlich besser an. Aber warum hab ich da jetzt ggf. Luft in der Leitung?
  8. Das war Dan der 2 oder 3 Versuch zu starten. Nur beim ersten Start Versuch will er meist nicht, meistens über Nacht oder mindestens 6 Stunden Standzeit die Dan in etwa dazwischen liegen. Fahre ich aber etwas, stelle ihn ab zb. Zum Tanken, Dan springt er ganz normal an, als wäre nie was gewesen. Das ist zb. So wenn er über Nacht draußen steht, oder in der Garage, dann brauch er 2 bis 3 versuche Egal ob Winter oder Sommer. Er springt ja immer an, aber oft nur nach den 2 oder 3 mal. Ich denke, das es ggf. Auch irgendwas mit der Temperatur sein könnte oder ?
  9. Das kann ich nur dem Video entnehmen da ich die Handy Camar im Kofferraum platzierte.
  10. Hab gerade mal gemessen, die Batterie bei Ruhe Strom zeigt 12,3 Volt an, unter Belastung geht sie bei Laufenden Motor auf etwas über 14 Volt. Vor weg, es ist noch die erste Lichtmaschine und die Batterie hat bestimmt auch schon 7 Jahre drauf. So wie ich die Messergebnise interpretiere ist da zumindest aktuell alles in Ordnung. Oder was meint ihr ? FullSizeRender.mov
  11. Ah okay, schon mal vielen Dank für die Tipps, Batterie werde ich mal durchmessen, Masse anschluss mal kontrollieren. Dan melde ich mich nochmals ggf. Wegen den anderen Tipps. Die oben genannten zwei lassen sich ja gut kontrollieren und ggf ausklammern.
  12. Hier noch das video vom Flackern der Beleuchtung
  13. Hallo, ich hab ja lange nichts mehr hier von mir hören lassen, warum ? Weil mein Audi Tag für Tag im Einsatz ist und ohne Probleme eigentlich läuft. ........ Eigentlich🧐. mittlerweile springt er schlecht an. zum A2 , Benziner 75ps aus 2002 mit ungefähr 214.000 km. Zündkerzen habe ich erst getauscht, wobei ich dachte es könnte ggf, daran liegen. Leider ist dem nicht so. Und seit dem video ist Leider auch die Motor Kontroll Lampe an. Eventuell weiß ja jemand Rath. Ach ja, mittlerweile Flackert auch die Innenraum beleuchten sowie die Scheinwerfer wenn man am Lenkrad dreht. Grus Joachim IMG_0213.MOV
  14. Ich suche ja auch noch eine Silberne Motorhaube, nach meinem Unfall.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.