Jump to content

Avalon

User
  • Content Count

    38
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2003
  • Color
    Imolagelb (als color.storm)
  • Summer rims
    16" Alu Guss 6-Arm
  • Winter rims
    15" Wählscheiben vom A3
  • Feature packages
    colour.storm
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat

Wohnort

  • Wohnort
    Erftstadt

Hobbies

  • Hobbies
    Alte Autos

Beruf

  • Beruf
    Pensionär

Recent Profile Visitors

680 profile views
  1. Der Klopfsensor ist vor etwa 3 Jahren einmal irrtümlich von mir ausgebaut worden. Irrtümlich weil ich dachte ihn entfernen zu müssen, um das Saugrohr Oberteil ausbauen zu können. Aber bis jetzt habe ich den Fehler noch nie gehabt. Ich habe den Klopfsensor allerdings nicht mit dem Drehmomentschlüssel angezogen, wobei ich den Unterschied zwischen Klingeln und Klopfen kenne. Die Frage ist, ob der Klopfsensor den Unterschied auch kennt. Alle Düsen, Zündspulen und Zündkerzen sind weniger als 3 Monate alt. Gegen die Pumpe spricht, daß der Wagen in jedem Drehzahlbereich trotz
  2. Im Dez. 2015 hat A2-D2 geschrieben: „Hab im Forum noch nie gesehen dass jemand nen Fehlercode gepostet hat, der darauf hindeutet, dass die Klopfgrenze erreicht wurde.“ Irgendwann ist immer das erste Mal. Mein FSI hatte folgende Fehlercodes im Speicher: 17733 Klopfregelung Zyl. 1. Regelgrenze erreicht. P1325-35-10 17736 Klopfregelung Zyl. 4. Regelgrenze erreicht. P1328-35-10 Benzin ist Aral Ultima. Der Wagen wird fast nur im Kurzstreckenverkehr eingesetzt. Beide Fehler erschienen gleichzeitig. Sie ließen sich zurücksetzen (vor 2 Tagen). Laufleistun
  3. @Ditoast Scheint das gleiche Prinzip zu sein. Müßte passen.
  4. Ich habe die Federbeine gewechselt. Auf der rechten Seite gab es die beschriebenen Probleme. Ich hatte mir einen Federspanner besorgt, der zwar mit 40.-€ deutlich teurer ist als die hier empfohlenen, aber dafür ragt beim Festziehen keine Spindel nach oben heraus. Es handelt sich um 1 Rohr mit Innengewinde, und die Spindel wird in das Rohr geschraubt; der Spanner kann also nicht an den Radkasten stossen. Ausserdem hält er die Feder fest, so dass der Spanner nicht abrutschen kann. Die hier verwendeten Federspanner sind wohl dafür gedacht, bei ausgebauten Federbein den Dämpfer/ di
  5. Ich hole den Thread noch einmal nach oben. Bei meinem 1.6 FSI müssen die vorderen Federn erneuert werden (beide Seiten gebrochen, und zwar am Domlager auf einer Länge von etwa 5- 10cm). Bei der Gelegenheit werden Stoßdämpfer und Domlager ebenfalls erneuert. Hier im Thread wird auf die Schwierigkeit auf der rechten Seite hingewiesen (nur FSI), weil die aufliegende Antriebswelle verhindert, daß die Federbeinaufnahme weit genug nach unten kommt. Wie ich kürzlich feststellen mußte (beim Wechsel des radseitigen Faltenbalgs) läßt sich die Antriebswelle bei mir nicht aus dem Radlager drü
  6. So, jetzt ist es soweit. Der TÜV hat das Lenkgetriebe bemängelt. Sehr zu Recht; im letzten Jahr ist der Flüssigkeitsverlust schlimmer geworden (2x im Jahr etwa einen Viertelliter aufgefüllt). Aber seit dem ersten Post sind immerhin 3 Jahre vergangen. Eine Verständnisfrage hätte ich noch: mein 1,6 FSI (2003) hat bereits die neuere Ausführung der Lenkung (ohne Aufnahme für den LWS). Kann ich ohne weiteres eine „ältere“ Lenkung verbauen, die diese Aufnahme hat? Wenn der Stecker (oder was auch immer an der Lenkung ist) abgedichtet wird müßte es doch egal sein, wenn sie mechanisch passt. Oder hat
  7. Danke, das wars. Ich habe die Einspritzdüse am letzten Wochenende getauscht, nachdem sich im VCDS Messwertblock 15 das gleiche Bild zeigte.
  8. Um das hier abzuschließen: am letzten Wochende habe wir (Schwiegersohn und ich) die Einspritzdüse vom ersten Zylinder getauscht. Das war es; der Kleine läuft wieder gut, obwohl er mittlerweile 290 000km auf der Uhr hat. Es scheint tatsachlich so zu sein, dass wenn man im zum Zylinder gehörigen Messwertblock sieht, wie die Verbrennungsaussetzer hochgezählt werden, die Einspritzdüse in den meisten Fällen die Ursache ist.
  9. Ist zwar ein uralter Thread, aber woran lag es denn nun? Ich habe das gleiche Fehlerbild, allerdings nur mit Verbrennungsaussetzern am 1. Zyl. Wenn er warm wird sind die Aussetzer deutlich zu spüren. Wenn er kalt ist läuft er prima.
  10. Ich fahre immer noch mit dem mäßig tropfenden Lenkgetriebe herum, aber es wird schlimmer, und im Dezember muss ich wieder zum TÜV. Ein gebrauchtes Lenkgetriebe werde ich nicht nehmen. Unsere Autos haben in der Regel so um die 200 00km (+/- 50 000) gelaufen. Wenn man einen Schrotti fragt hat der natürlich Eins aus einem Rentnerfahrzeug mit erst 85 000 Km („..nur immer einmal die Woche zum Einkaufen gefahren...“). Ein Überholtes käme in Frage, wenn z.B. von TRW überholt (Austausch) und Garantie auch bei Selbsteinbau geleistet wird. Ich tendiere zu einem Neuen, auch wenn es die teuerts Variante
  11. Da hast Du ja einiges mitgemacht. Leute mit schwächeren Nerven hätten einen Versicherungsschaden draus gemacht (Herr Polizist, das war so. Eben war er noch da... ). Bei meinem Problem habe ich vergessen zu erwähnen, daß bereits 2 Düsen während der 120 000 Km, die ich den Wagen fahre, vom getauscht wurden. Natürlich nicht gleichzeitig, sondern mit 3 Monaten Zwischenraum (ca. 800.-€ pro Wurf). Das zweite Mal war die Initialzündung, warum ich nicht mehr in Werkstätten gehe. Aber das ist eine andere Geschichte. Zur Zeit plane ich, die restlichen zwei Düsen und die Dichtsät
  12. Das ist kein Problem. Eine gut ausgerüstete Werkstatt mit u.a. einer Hebebühne unterhalte ich wegen meines Oldtimer Hobbies schon seit vielen Jahren.
  13. Ich habe den Wagen Ende 2013 mit 164 000 Km gekauft. Seitdem ist die Lambda Sonde nicht getauscht worden. Ob das beim Vorbesitzer gemacht wurde weiß ich nicht. Versuch macht kluch. Bevor ich an den Wechsel der Düse gehe werde ich die Sonde tauschen. Schließlich hat die Chemie jetzt schon fast soviel gekostet wie eine neue Sonde. Bis Dezember muß dasProblem gelöst sein. Dann muß er zum TÜV.
  14. Hallo A2 Freunde Mein 1.6 FSI (2003/ 283 000 Km) zeigt in MSG die Fehler 16683/ 16684 (Verbrennungsaussetzer Zyl. 1). Nach Löschen der Fehler kann ich mal 20 Km fahren, mal auch 200 Km bis die MKL wieder angeht. Andere Fehler werden nicht eingetragen (jedenfalls nicht im MSG). Der Wagen verhält sich im Fahrbetrieb völlig unauffällig. Keine Aussetzer und kein Ruckeln. Nur im Leerlauf schwankt die Drehzahlmesser Nadel minimal. Ich kann im VCDS sehen, wie im Leerlauf der Zähler für Verbrennungsaussetzer Zyl. 1 hoch zählt und sich irgendwann zurücksetzt auf Null. Neue Zündkerzen sind
  15. Beide TRW Lenkgetriebe aus obigem Link sind für Fahrzeuge mit LWS hinter dem Lenkrad. Worin besteht der Unterschied zwischen den beiden Typen? Ich werde anrufen, wenn mein Lenkgetriebe ausgewechselt werden muss. Willi
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.