Jump to content

HILFE!Probleme mit Nokia CK-7w FSE und Chorus I


rotes-kliff

Recommended Posts

Guten Abend erstmal,

ich bräuchte ganz dringend eure Hilfe, da ich mittlerweile mit meinem Latein am Ende bin.

Habe einen A2 BJ 2000 also ohne Can und das Chorus I.

Heute habe ich mir endlich eine FSE für meine Kugel gegönnt (Nokia CK-7w)

und direkt eingebaut.

Nach ca 3Stunden war alles schön versteckt verbaut und verkabelt.

Dann der erste Testanruf mit der FSE aus der Garage --alles super und ich war richtig happy.DOCH dann ging das Problem erst richtig los.

Ich dachte mir, komm fahr ne Runde und teste mal wie sich das ganze während der Fahr verhält- und siehe da nur probleme.mittlerweile habe ich das problem eingrenzen können.immer wenn die drehzahl hoch geht (im stand oder während der fahrt vernimmt der gesprächspartner derartige störungen, dass ich nicht mehr zu versthen bin- ich jedoch verstehe nach wie vor alles bestens.

Zündungsplus habe ich mir vom radio geholt -plus und minus von zigarettenanzünder.

 

Mich weiss die frage ist vielleicht ein bissel blöd- aber kann es sein dass ich das GALA mit dem Zündungsplus verwechselt haben könnte?oder irgendeine andre Idee?

habe den rot eingekreisten pol als zündungsplus genommen. richtig?

Ich danke euch rechtherzlich für eure Hilfe:)

belegung.jpg.3ae8494a635000088556fca5c155a133.jpg

Link to comment
Share on other sites

Guest erstens

Mehrere el. Geräte an unterschiedlichen Punkten der Stromversorgung. Wie immer ist der Fehler hier eine Masseschleife. Lösung: FSE mit Batterie betreiben und es ist Ruhe oder: Strom vom Radio hinten abgreifen.

Würde ich meinen.

Link to comment
Share on other sites

Du hast dein Zündungsplus am Beleuchtungskabel angeschlossen, da sollte auch nur Strom sein wenn Licht an ist. Zündungsplus solltest du am S-Kont abgreifen und Masse dort wo das Masse Symbol ist also auf deinem Foto oben links. Dauerstrom ist gleich darunter. Falls du einen Externen Lautsprecher verwendet hast muss das auch nicht sein denn du kannst den Ton auch übers Radio ausgeben.

Link to comment
Share on other sites

Danke erstmal für die tollen tipps! wie kann ich denn den externen ls rausschmeissen und stattdessen mit dem radio betreiben?

Vielen dank für eure Hilfe

 

Du musst nur das Kabel am LS Abschneiden zum Radio legen und an den Pins mit der Bezeichnung NF+ & NF- (die oberen auf dem Foto) anschließen. Mute muss natürlich auch angeschlossen werden und zwar das drüber oder das im Strom Stecker.

 

MFG

Stanni

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.