Jump to content

Klimaautomatik "stürzt" ab


djfoxi

Recommended Posts

Bei meinem A2 ist mir jetzt, wo es kälter ist aufgefallen, dass direkt nach Motorstart (Kaltstart) keine der Tasten drücken kann, alle ohne Funktion, nicht mal ON/OFF funktioniert, die Gebläsedrehzahl regelt jedoch. Dann nach ca. 1- 2 MInunten Fahrzeit geht dann alles wieder, als wäre nicht gewesen...im Sommer ist mir das nicht aufgefallen, wobei ich dann auch nie groß was umstelle...

 

Hatte das Problem schonmal jemand?

Link to comment
Share on other sites

Kann man da eventuell über Fehlerspeicher etwas feststellen? Vor 2Jahren wurde nämlich die Mittelkonsole komplett erneuert, und beim ersten mal umschalten auf Umluft hat es ordentlich gerumpelt.. aber ab dann keine Probleme mehr...

 

scheine nicht der einzige zu sein:

 

http://www.motor-talk.de/forum/klimabedienteil-tasten-defekt-t1343989.html

 

Also werde ich es mal zerlegen und nachlöten..

 

Audi Audi...das nach 3 Jahren und 25.000km...

Edited by djfoxi
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.