Jump to content

Hintereifen bei SLine ungleichmässig abgefahren


A2Neuling
 Share

Recommended Posts

Hallo,

 

habe gerade festgestellt, das die Hinterreifen bei 205/40 sehr unterschiedlich abgefahren sind.

Es sind talweise richtige Hügel und Täler in Laufrichtung auf der Oberfläche. Liegt das am Fahrwerk oder eher an den Reifen.

Im Moment sind Pirellis drauf.

Hat einer schon ähnliche Probleme beobachtet?

Link to comment
Share on other sites

Guest Audi TDI

Hügel und Täler über die ganze Fläche heisst, Deine Stossdämpfer sind defekt.

Oder handelt es sich um Sägezahnbildung an den Kanten?

 

Gruß Audi TDI

Link to comment
Share on other sites

@ A2Neuling

 

Wie alt sind die Reifen denn:confused:

 

Audi TDI

Oder handelt es sich um Sägezahnbildung an den Kanten?

 

Gerade 205 Reifen neigen "häufig" auf der nicht angetriebenen Achse dazu.

 

Würde ich auch drauf tippen, aber das müßte sich auch durch erhöhte Abrollgeräusche bemerkbar machen.

 

Edit:

Hallo,

was für ein Problem wäre es denn wenn es sich um Sägezahnbildung handelt?

 

Im wesentlichen erhöhte Abrollgeräusche, wenn der Reifen nicht schon zu alt ist.:D

Edited by Mini Avant
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.