Jump to content

1.2 TDI startet nur mit Brecheisen


JesperB
 Share

Recommended Posts

Gestern ist Die Kleine stehenbleiben am Parkplatz.

Strohm war OK, FIS, licht etc. schien in ordnung zu sein.

Nur Starter drehte sich nicht.

Autohilfe kam glücklicherweise sofort, hat gans kurz daran geschaut - sagte "so ein Problem gibt's immer am Lupo", Schalthebel im "N" gesetz, Haube ab und mit Brecheisen etwas "rumgefummelt" am schwarzen hebel die am getriebe verbunden ist. Alles wieder in eine minute OK.

 

Heute morgen keine probleme, A2 startet als ob wäre nichts passiert.

Keine Fehlercoden aber als ich nur en "Hand-OBD Scanner" hat kann ich leider keine Stromwerten etc. auslesen.

 

Druckspeicher ist neu, Hydraulikölstand OK. Grundeinstellung Automatik vor etwa 20.000km gemacht (170.000km total).

 

Hier geschaut, aber es gibt viele Möglichkeiten :

https://a2-freun.de/forum/showthread.php?p=645623#post645623

 

Kan Jemand mit weitere Vorschläge zum Diagnose bitte Behilflich sein ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.