Jump to content

Kühlwasser


uwe a2
 Share

Recommended Posts

Temperaturanzeige spinnt. Wisst Ihr einen Tipp was da los sein könnte?

 

Seit ca. 3 Wochen benötigt die Temperaturanzeige "Kühlwasser" rund 20KM Fahrt (max 100km/h), bis sie ganz langsam beginnt bis auf rund 90 Grad Celsius anzusteigen. Plötzlich fällt sie wieder auf 0 Grad Celsius, ohne dass die Fahrt unterbrochen wird :eek:

 

Dort bleibt sie dann mal die nächsten 10 - 15 KM um dann unvermittelt wieder anzusteigen Manchmal nur bis 40 Grad - 50 Grad Celsius oder auch mal wieder auf 90 Grad. Wohlgemerkt alles bei ununterbrochener Fahrt mit rund 100 KM/h.

 

Ich weiss es ist Winter mit geringen Aussentemperaturen aber ich habe das Auto seit 6 Jahren und so merkwürdig (falsch) hat die Anzeige noch nie angezeigt.

 

Gruss und Danke

uwe

Link to comment
Share on other sites

Gekauft habe ich jetzt die Teile lt. PDF Anleitung für knapp 60,- € inkl. 2 x 1.5 L G12 Plus Plus.

Schade finde ich nur, dass die Teile wesentlich "billiger" gefertigt sind als vergleichsweise an meinem A6 Avant. Dieser ist noch die 1. Ausführung, Bj. 95 (Typ C4, also fast baugleich mit dem Audi 100 Avant) und beispielsweise sind dort die Halteklammern der Geber aus Metall statt Kunstoff. Ebenso ist der Geber selbst (habe ich auch schon am A6, 85KW gewechselt), wesentlich hochwertiger gefertigt. Also bilde ich mir ein.

Na egal, hier wird anscheinend an den Bauteilen ganz "schön" gespart?

Gruss und Danke für die Hilfe

uwe

Link to comment
Share on other sites

Das die Teile möglicherweise "billiger" gefertigt sind ist keine Frage der Modellreihe, sondern eher eine des Baujahres.

Im meinem A6 Avant Bj2002 (2,4 125kW) sitz exakt der selbe "Plastikgeber" mit Kunststoffklammer.

Den durfte ich vor einigen Jahren mal wechseln, das war im Vergleich zum A2 wirklich kein Vergnügen, weil man sich fast die Finger bricht.

Link to comment
Share on other sites

Das die Teile möglicherweise "billiger" gefertigt sind ist keine Frage der Modellreihe, sondern eher eine des Baujahres.

Im meinem A6 Avant Bj2002 (2,4 125kW) sitz exakt der selbe "Plastikgeber" mit Kunststoffklammer.

Den durfte ich vor einigen Jahren mal wechseln, das war im Vergleich zum A2 wirklich kein Vergnügen, weil man sich fast die Finger bricht.

Na ja, der A2 ist auch nicht gerade besonders reparaturfreundlich ! :(

Grüße vom

Dieter

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.