Jump to content

ABS leuchtet nach Bremsenwechsel


DARKMAN

Recommended Posts

Hi,

 

vielleicht kann mir jemand einen Tipp geben.

Ich habe gerade an dem 1.4er vorne und hinten die Bremsen gewechselt. Hinten habe ich neue Radlager, Bremsbeläge und Trommeln eingebaut. Vorne nur Scheiben un Beläge. War alles total vergammelt nach 9 Jahren und 130tkm. Kurzum, es hat sich gelohnt.

A2 bremst wieder, ABS ruckelt schön nach (vorsichtiger) Vollbremsung.

Wäre alles super, wenn nicht jetzt ein paar mal sich die ABS Leuchte gemeldet hätte.

Einige kennen das ja, alles blinkt plötzlich im Kombiinstrument.

Tja, jetzt bin ich ratlos.

Wenn ein Radsensor oder ein Magnetring kaputt gegangen wäre, dann muss das ja schon nach einigen Metern angezeigt werden.

 

Kann das sein, das, wenn die Bremsen noch nicht richtig eingefahren sind, also die hinteren Trommeln noch nicht richtig zupacken (Schlupf) eine ABS Fehlermeldung kommen kann?

Fehlerspeicher kann ich leider nicht auslesen.

 

Wie gesagt, bremsen tut der A2 gut.

Vielleicht kann jemand helfen.

 

Danke im voraus für jeden Hinweis.

Link to comment
Share on other sites

Ich habe gestern 2 Sensoren in der Bucht bestellt und werde beide austauschen, hoffe damit ist der Fehler behoben.

Was mich nur stutzig macht, das der Fehler nicht gleich nach ein paar Metern kommt.

Vielleicht hat ein Sensor nur einen kleinen Schlag mitbekommen und ist nur "halbtot".

Werde berichten ob es die Sensoren waren.

Link to comment
Share on other sites

Keine Ahnung, obs beim ABS-Steuergerät auch so ist, von anderen weiß ich aber, daß sie vereinzelt auftretende Fehler erstmal sammeln und ab einem bestimmten Wert erst Alarm geben. Und wenn halt bei jeder Radumdrehung ne Störmeldung kommt, ist irgendwann das Maß voll und die Kontrollleuchte springt an.

 

Ursache können auch Späne oder Dreck sein, die die Sensoren irritieren können...

Link to comment
Share on other sites

  • 2 weeks later...

Alles wurde gut. Habe die beiden Sensoren hinten getauscht und den Fehlerspeicher gelöscht. Nach einer ausgiebigen Probefahrt und Vollbremsung kam bis jetzt keine neue Fehlermeldung.

Danke Und Gruß

Oliver

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.